<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" >
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:pas="http://sitelifeapi.pluck.com/2009/pluckApplicationServer" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<script language="javascript" type="text/javascript" src="/js/sbox30/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="/js/sbox30/shadowbox.css"> 	

<script src='/js/jquery-1.11.3.min.js'></script>
			<title>Civil.Ge | საქართველო თვითმმართველობის რეფორმას ამზადებს </title>
<link href="../css/geo_style_new.css" rel="stylesheet" type="text/css" />
<link href="rss.php" rel="alternate" type="application/rss+xml" title="Civil Georgia | Daily News" />
	
	
<meta name="title" content="Civil.Ge | საქართველო თვითმმართველობის რეფორმას ამზადებს " />
<meta name="author" content="Civil Georgia" />
<meta name="description" content="2025 წლისათვის საქართველოს თვითმმართველობის ორგანოებს გაზრდილი უფლებამოსილება ექნებათ, მათი ჯამური დაფინანსება კი მშპ-ის 7%-ს გაუტოლდება. " />
	
<meta name="keywords" content="Georgia, Tbilisi, news, Abkhazia, South Ossetia, Tskhinvali, Sokhumi, Sukhumi, politics, elections, business, economy, investment, political parties, opposition, saakashvili, media, military, defense, Caucasus, Armenia, Azerbaijan, Russia, pipeline" />
	
<meta name="Generator" content="Civil.Ge  - Copyright (C) 2006 - 2008. All rights reserved." />
<meta name="robots" content="index, follow" />
	
	
	
<script language="javascript" type="text/javascript" src="/js/swfobject.js"></script>
	  </head>
	  <body style="padding: 0; margin: 0;">
	  
	  <!--  New header  -->
	  
	  
	  <div id="new_header_back"
	  style="background-image: URL(../files/images/newsource/header_foni_1.gif); height: 101px;"
	    >
	  
		  <div id="new_header"
		  style="width: 1002px; margin: auto; border: solid 0px #ccc; height: 99px;"
		  >
				<a href="/index.php"><div id="new_red_logo"
				style="float: left; background-image: URL(../files/images/newsource/new_red_logo_1.gif); width: 217px; height: 101px;"
				>
					<div style="float: left; padding: 78px 0 0 10px; color: #fff; font-size: 11px;">
						ახალი ამბები საქართველოდან
					</div>
					<div style="float: right; padding: 18px 15px 0 0; color: #fff; font-size: 11px;">
					      05 მარ. '18 
					</div>
					<div style="clear: both;"></div>
				</div></a>
				
				
				<div 
				style="float: left; border: solid 0px #fff; width: 490px; text-align: center; height: 116px; "
				>
					<!--<img src="../files/images/newsource/top_advert_1.gif" border=0 >-->
				</div>
				
				<div 
				style="float: right; "
				>
				<div style="float: left; padding-top: 7px ">
				<a href="category.php?id=84" style="color: white; cursor: pointer; font-size: 11px;">Civil.ge-ს შესახებ</a>
				</div>
					<div style="text-align: right; color: #fff; padding-top: 7px;">
						<a href="/eng" style="color: white; cursor: pointer;">Eng</a> | 
						<a href="/geo" style="color: white; cursor: pointer;">ქარ</a> | 
						<a href="/rus" style="color: white; cursor: pointer;">Рус</a>
					</div>
					<div style="text-align: right; padding-top: 12px; color: #fff;">
						    <form name="search" method="post" action="category.php?id=86">
<span id="shortsearch">
	<input name="query" type="text" id="query" size="35" value=""/> 
      <input name="search" type="hidden" id="search" value="go" />
      <input name="logic" type="hidden" id="logic" value="OR" />
      <input type="submit" name="Submit" value="Search" />
<!-- <a href="category.php?id=86" ><img src="/files/images/newsource/advanced_search.gif" border=0></a> -->
</span>
	</form>
	
	
	
					</div>
					
					<div style="text-align: right; padding-top: 22px; font-size: 11px; color: #fff;">
						<font color="#fFFFFF">
     <!-- 05 მარ. '18  | -->
      ბოლო განახლება: </font><font color="#fffFFF">
18:03 - 5 მარ.'18 	  </font></span>					</div>
					
					
					
				</div>
				<div style="clear: both;"> </div>
				


			
		  </div>
		  
	  </div>
	  
	  <!-- -->
	  
	  
	  
	  
	  
	  

	  
<!--	<img src="/civil_ico.jpg" style="display: none;"><table width="1002" border="0" align="center" cellpadding="0" cellspacing="0"> <tr>
    <td height="40" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
    	
	<div id="link" name="link" style=" display: inline; ">
		<a href="javascript:void(0);"  >
			&raquo; გამოწერა		</a>	</div>

	<div id="subscribeform" name="subscribeform" style="display: none; ">
		<form style="margin: 0px;" name="subscribe" method="post" action="subscribe.php">
			<input type="email" id="email" name="email" value=""> 
			<input name="Subscribe" type="submit" id="Subscribe" value="Subscribe">
		</form>
	</div>  
	
-->
    	<!-- <a href="#">&raquo; Login</a> | <a href="#">&raquo; Registration</a> --> 		<!--
		</td>
		
		<td width=80 style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCivilge%2F154006094635924&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
		</td>
<td width="100"  valign=middle align=right style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php">RSS Feed  </a></td>
	<td width="30"  valign=middle align=center style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php"><img src="/files/images/icons/rss.gif" border="0" > </a></td>
    <td width="120" align="right" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"><a href="/eng/">Eng</a> | <a href="/rus/">Rus</a> | <a href="/geo/">Geo</a> &nbsp;</td>
 </tr>
</table>-->

<div style="width: 1002px; margin: 15px auto 15px auto; ">        	  
	<!--/*  Civil Ads   ZONE 1*/-->
	<div id="ads_01" style="float: left; border: solid 1px #efefef; width: 660px; height: 90px; margin: 0 18px 0 0;">
 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=1&num=1&lang=geo&catid=1&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	<!--/*  Civil Ads  */-->

	</div>
	
<!--/*  Civil Ads   ZONE 8*/-->
	<div id="ads_08" style="float: left; text-align: center; border:  solid 1px #efefef; width: 320px; height: 90px;">
	 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
				
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=8&num=1&lang=geo&catid=10&&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	</div>
	<!--/*  Civil Ads  */--> 
	
	<div style="width: 300px; padding: 72px 0 0 0; float: right; display: none;">	
		<div style="color: #f58127; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
			<a href="rss.php"><img src="../files/images/newsource/rss_ico_new.gif" border=0> RSS</a>
		</div> 
		<div style="color: #003366; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://m.civil.ge" target="_blank"><img src="../files/images/newsource/mobile_ico_new.gif" border=0> Mobile</a>
		</div>
		<div style="color: #4ebedf; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://www.twitter.com/civilge" target="_blank"><img src="../files/images/newsource/twitter_ico_new.gif" border=0> Twitter</a>
		</div>
		<div style="color: #4a6ca8; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; > 
		<a href="http://www.facebook.com/civilge" target="_blank"><img src="../files/images/newsource/facebook_ico_new.gif" border=0> Facebook</a>
		</div>
	
		<div style="clear: both;"></div>
	</div>	

	
	<div style="clear: both; "></div>
	
</div>

<table width="1002" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td valign="top" > <link href="../css/menu_eng_style.css" rel="stylesheet" type="text/css" />
	
	<div class="sidebarmenu">
		<ul id="sidebarmenu1">
	
		
			<li>
					  
									<a href="/geo" target=""
																		>
										მთავარი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=10" 
									class=active									>
									ახალი ამბები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=22" 
																		>
									პოლიტიკა									</a> 								
														
			</li>
	
	
				
			<li>
					  
									<a href="http://new.civil.ge/clarion/home/geo" target=""
																		>
										კლარიონი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=11" 
																		>
									ეკონომიკა									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=8" 
																		>
									კომენტარები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=15" 
																		>
									ინტერვიუ									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=31" 
																		>
									არჩევნები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=87" 
																		>
									ფოტო									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=85" 
																		>
									არქივი									</a> 								
														
			</li>
	
	
					</div>
		</div>
		  	

	
    </td>
   
  </tr>
</table>
<table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td bgcolor="#BE0000" width=21>
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td width="320" bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
   <!--  <td width="21" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
   <td width="120" bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td> -->
  </tr>
  <tr>
    <td valign="top">
	
		<table width="100%" border="0" cellpadding="0" cellspacing="0">
      <tr>
        <td>
		
<div >
									<table width="100%" border="0" cellpadding="0" cellspacing="0">
					  <tr>
				    		<td>
				    	
				    	
<div class="article_newheadline_main" id="titletext" style="padding: 8px 40px 10px 20px;">
	საქართველო თვითმმართველობის რეფორმას ამზადებს</div>
 

       
		<table width="100%"  align=center border="0" cellpadding="0" cellspacing="0">
        <tr>
                  <td class="botoomtext" style="padding-left: 20px;">Civil Georgia, Tbilisi / 5 მარ.'18 / 18:03<br>
         		  				
		  		
		  </td>  <td width="20" valign=bottom>
		  			</td>

          <td width="20" valign=bottom>
		  </td>
         
          	  
 <!-- <td width="20" valign=bottom><a href="mailto:?subject= [Civil.ge] - საქართველო თვითმმართველობის რეფორმას ამზადებს&body=საქართველო თვითმმართველობის რეფორმას ამზადებს%0A 2025 წლისათვის საქართველოს თვითმმართველობის ორგანოებს გაზრდილი უფლებამოსილება ექნებათ, მათი ჯამური დაფინანსება კი მშპ-ის 7%-ს გაუტოლდება. ... %0A http://www.civil.ge/geo/article.php?id=32050&type=text"><img src="/files/images/newsource/mail.gif" width="20" height="20" border=0/></a></td> -->
          	  
           <td width="180" valign=bottom>
		   
		   

<div style="display: none;">
 <!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_default_style">

<!--<span class="a2a_divider"></span>-->
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
<a class="a2a_button_email"></a>
<a href="_print.php?id=32050" target="_blank" >
		  <img src="/files/images/newsource/print.gif" border=0/></a>
</div>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

</div>


<div>
	<script type="text/javascript" src="social/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'21a7a646-f34e-4f46-baf4-f8d6c5a0a05d'});</script>

	<div style="float: left;"><span class="st_facebook" ></span><span class="st_twitter"></span><span class="st_email"></span><span class="st_sharethis" displayText=" &nbsp;"></span>
	</div>
	
	<div style="float: left;">
		<span><a href="_print.php?id=32050" target="_blank" ><img src="/files/images/newsource/print.gif" border=0/></a></span>
	</div>
	<div style="clear: both;">
	</div>
</div>




<div style="padding: 10px; display: none;" >

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook"></a> 
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_favorites"></a>	
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4d7c6f0e02fb4a31" class="addthis_button_compact"></a>
    <a class="addthis_button_email"></a>
	<span class="addthis_separator"> </span>
<a href="_print.php?id=32050" target="_blank" ><img src="/files/images/newsource/print.gif" hspace=4 border=0/></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d7c6f0e02fb4a31"></script>
<!-- AddThis Button END -->

</div>
		   
		   
		   <!--		   
<a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/favicon.png" width="16" height="16" border="0" alt="Share/Save/Bookmark"/></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_num_services=12;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
	-->	   
		   
		   
		   </td>
     
        </tr>
		
      </table><br>				    	
							  
	
 
	
							 
											<div class="arttext_new" id="maintext"> 
												
												
												
												
												
												
												
												<p><img alt="" width="500" height="333" src="/files/images/2018/Self-governance%20Vision.jpg" /><br />
<font color="#006699" size="1"><strong>ირაკლი კობახიძემ დეცენტრალიზაციის სტრატეგიული ხედვა წარმოადგინა, 5 მარტი, 2018. ფოტო: parliament.ge</strong></font><br />
<br />
საქართველოს პარლამენტის თავმჯდომარემ ირაკლი კობახიძემ დღეს ადგილობრივი თვითმმართველობისა და დეცენტრალიზაციის სტრატეგიული ხედვა წარმოადგინა, რომლის მიხედვითაც 7-8 წელიწადში თვითმმართველობის ორგანოების დაფინანსება &bdquo;რამდენჯერმე უნდა გაიზარდოს&ldquo; და მთლიანი შიდა პროდუქტის 7%-ს <a target="_blank" href="http://www.ge.undp.org/content/georgia/ka/home/presscenter/pressreleases/2018/03/05/-7-8-of-georgia-s-gdp-to-be-transferred-to-regional-and-municipal-budgets-by-2025-.html">მიაღწიოს</a>.&nbsp;<br />
<br />
გარდა ამისა, უნდა გაიზარდოს ადგილობრივი თვითმმართველობის უფლებამოსილებები, განხორციელდეს ფისკალური დეცენტრალიზაცია, ასევე - გაძლიერდეს მოქალაქეთა ჩართულობა თვითმმართველობის პროცესში.<br />
<br />
&bdquo;ჩვენი საბოლოო მიზანი არის ის, რომ გავხდეთ ევროპული ოჯახის სრულუფლებიანი წევრი და ეს შეუძლებელია, რა თქმა უნდა, თუ არ ჩამოვაყალიბებთ ევროპული ტიპის დეცენტრალიზებულ მმართველობის სისტემას, ადგილობრივი თვითმმართველობის სისტემას&ldquo;, - <a target="_blank" href="http://www.parliament.ge/ge/parlamentarebi/chairman/chairmannews/irakli-kobaxidze-decentralizacia-demokratiuli-da-efeqtiani-mmartvelobis-sistemis-formirebis-qvakutxedia.page">განაცხადა</a> დღეს სტრატეგიული ხედვის წარდგენისას ირაკლი კობახიძემ და დასძინა, რომ საჭიროა &bdquo;დეცენტრალიზაციის ერთიანი, კომპლექსური სტრატეგიის შემუშავება&ldquo;.&nbsp;<br />
<br />
პარლამენტის თავმჯდომარის განცხადებით, თვითმმართველობის რეფორმა სამოქალაქო საზოგადოებასთან, ექსპერტულ წრეებთან და თვითმმართველობების ეროვნულ ასოციაციასთან აქტიური თანამშრომლობით უნდა განხორციელდეს. მან ასევე ხაზი გაუსვა ამ პროცესში &bdquo;პოლიტიკური ნების&ldquo; არსებობის მნიშვნელობას და <a target="_blank" href="http://www.parliament.ge/ge/parlamentarebi/chairman/chairmannews/irakli-kobaxidze-arsebobs-decentralizaciis-politikuri-neba-da-reformas-aqvs-dzalian-didi-mxardachera.page">მადლობა გადაუხადა</a> პრემიერ-მინისტრ კვირიკაშვილს იმისათვის, &bdquo;რომ ამ რეფორმას აქვს ძალიან დიდი მხარდაჭერა მთავრობიდან&ldquo;.&nbsp;<br />
<br />
დეცენტრალიზაციის თაობაზე ხელისუფლების ხედვის წარდგენისას, პრემიერ-მინისტრმა კვირიკაშვილმა <a target="_blank" href="http://www.gov.ge/index.php?lang_id=GEO&amp;sec_id=491&amp;info_id=63625">განაცხადა</a>, რომ თვითმმართველობის რეფორმის მთავარი მიზანი უნდა იყოს, რომ &bdquo;რეგიონებში იყოს როგორც გადაწყვეტილების მიღების ძალაუფლება, ასევე - შესაბამისი რესურსი ამ გადაწყვეტილებების მიღებისა და აღსრულებისთვის&ldquo;. მისივე თქმით, საქართველოს რეგიონებს შორის ცხოვრების დონის მიხედვით არსებული უთანასწორობა მნიშვნელოვან გამოწვევას წარმოადგენს, რაც რეფორმის შედეგად უნდა აღმოიფხვრას. პრემიერ-მინისტრმა ასევე გამოთქვა იმედი, რომ რეფორმის შედეგად, &bdquo;საუკეთესო განათლების მქონე ახალგაზრდებს&ldquo; ადგილობრივ თვითმმართველობაში მონაწილეობის მოტივაცია გაუჩნდებათ, რითაც ხელს შეუწყობენ რეგიონულ განვითარებას.&nbsp;<br />
<br />
ქართულმა ოცნებამ ადგილობრივი თვითმმართველობის რეფორმირება რამდენიმე წლის წინ დაიწყო. 2014 წელს პარლამენტმა &bdquo;თვითმმართველობის კოდექსი&ldquo; <a target="_blank" href="http://www.civil.ge/geo/article.php?id=27800&amp;search="><strong>მიიღო</strong></a>, რომლითაც თვითმმართველ ერთეულებში -&nbsp; მუნიციპალიტეტებში მერების და გამგებლების პირდაპირი არჩევნები დაწესდა, თვითმმართველი ქალაქების რაოდენობა კი ხუთიდან თორმეტამდე გაიზარდა. გასულ წელს, 21 ოქტომბრის ადგილობრივი თვითმმართველობის არჩევნების წინ, შვიდ&nbsp;ქალაქს თვითმმართველი&nbsp;ერთეულის სტატუსი <a target="_blank" href="http://civil.ge/geo/article.php?id=31403"><strong>ჩამოერთვა</strong></a>, რასაც ოპოზიციური პარტიებისა და სამოქალაქო საზოგადოების მხრიდან მკაცრი კრიტიკა მოჰყვა.&nbsp;<br />
<br />
თვითმმართველობის <a target="_blank" href="http://civil.ge/geo/article.php?id=31889&amp;search="><strong>ახალი რეფორმა</strong></a> პრემიერ-მინისტრმა კვირიკაშვილმა 2017 წლის დეკემბერში, მთავრობის ახალი შემადგენლობის დამტკიცების დროს დააანონსა.<br />
<br />
დეცენტრალიზაციისა და ადგილობრივი თვითმმართველობის ახალი ხედვის წარდგენას მოჰყვება სტრატეგიისა და სამოქმედო გეგმის შემუშავება, რომელსაც&nbsp; საქართველოს პარლამენტი 2018 წელს <a target="_blank" href="http://www.ge.undp.org/content/georgia/ka/home/presscenter/pressreleases/2018/03/05/-7-8-of-georgia-s-gdp-to-be-transferred-to-regional-and-municipal-budgets-by-2025-.html">დაამტკიცებს</a>.</p>												
												
												
	
												
												
												
												
												
												
																									
											</div>   
												
												
  <div style="border:0; padding: 10px 40px 10px 40px;"> 
	<div style="float: left; border: solid 0px #efefef;">
	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.civil.ge/geo/article.php?id=32050&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=30&amp;action=recommend&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width: 450px; height:30px; display:inline;">
	</iframe>
	</div>	  
	<div style="float: right;">
			<!--<div style="padding-bottom: 3px; ">
			<a name="fb_share"></a>
					<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>	
			</div>-->
			<div>
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
		</div>
	
	
	
	<div style="clear: both; border: 0;"></div>
</div>

												
												
												
												
												
												
											</p>   
																				
									
									
									<script>
									highlightSearchTerms('maintext','', 'yellow'); 
									highlightSearchTerms('titletext','', 'yellow');
									
									</script>
									
									
	    	            </td>
				  	</tr>
				  		  <tr>
						    	<td><img src="../files/images/newsource/null_h21.gif" width="11" height="12" /></td>
						  </tr>
                    		</table>
			</div>

        </td>
      </tr>
      
    </table>
	
	
	</td> 
    <td valign="top" background="../files/images/newsource/vert_devide.jpg">
		<img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" />
	</td>
    <td valign="top" width=320>
	


              					<div style="border-bottom: dashed 1px #cccccc; padding: 0 0 10px 0px; ">
					<span style="background-color: #be0000; color: #ffffff; padding: 5px 5px 2px 5px; font-size: 14px; font-weight: bold; "><small>უახლესი ამბები </small></span>

	 				
	 				            
			   <a href="article.php?id=32050" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >05 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:03</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საქართველო თვითმმართველობის რეფორმას ამზადებს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">2025 წლისათვის საქართველოს თვითმმართველობის ორგანოებს გაზრდილი უფლებამოსილება ექნებათ, მათი ჯამური დაფინანსება კი მშპ-ის 7%-ს გაუტოლდება.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32049" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >05 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">15:26</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> რუსეთის საპატრიარქო ტატუნაშვილის ცხედრის გადმოსვენებაში დახმარებას თანხმდება </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საქართველოს საპატრიარქომ განაცხადა, რომ ამჟამად ცხედარს ექსპერტიზა უტარდება და მას საქართველოში წითელი ჯვარი ჩამოასვენებს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32047" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >03 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">23:31</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  კვირიკაშვილმა სომხეთის ლიდერებთან  ეკონომიკური თანამშრომლობის საკითხები განიხილა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საქართველოს პრემიერ-მინისტრმა თავის კოლეგასთან, კარენ კარაპეტიანთან და პრეზიდენტ სერჟ სარგსიანთან გამართა მოლაპარაკებები.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32046" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >02 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">17:25</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ქართულმა ოცნებამ და ევროპულმა საქართველომ არჩილ ტატუნაშვილის გარდაცვალების თაობაზე რეზოლუციის პროექტები შეიმუშავეს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">პარლამენტი გეგმავს, მომდევნო კვირაში მიიღოს რეზოლუცია, რომელიც&nbsp;რუსეთის საუკუპაციო ძალების მიერ საქართველოს მოქალაქეთა სიცოცხლის ხელყოფის ფაქტებს გმობს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32045" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >01 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:42</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ევროატლანტიკური კოალიცია არჩილ ტატუნაშვილის გარდაცვალების გამო „შეშფოთებას“ გამოთქვამს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">სამოქალაქო სექტორი რუსეთისა და ცხინვალის დე ფაქტო ხელისუფლებისგან ტატუნაშვილის ცხედრის &bdquo;დაუყოვნებლივ&ldquo; გადმოცემას მოითხოვს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32044" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >01 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:06</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ცხინვალი ტატუნაშვილი ცხედრის გადმოცემის თარიღს კვლავ არ ასახელებს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">დე ფაქტო ხელისუფლების წარმომადგენელთან ერგნეთში გამართული შეხვედრა უშედეგოდ დასრულდა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32043" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >01 მარ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">14:01</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> „მინდა ვენდო სასამართლოს“ - არასამთავრობოები ახალ კამპანიას იწყებენ </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">სამოქალაქო სექტორი &bdquo;რეალური რეფორმების&ldquo; გატარებას ითხოვს, რათა სასამართლო სისტემა &bdquo;კლანური მმართველობისგან&ldquo; გათავისუფლდეს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32042" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 თებ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:34</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> არასამთავრობოები  მოუწოდებენ მთავრობას, რუსეთის წინააღმდეგ სტრასბურგის სასამართლოში საჩივარი შეიტანოს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">მათი თქმით, საქართველომ ოკუპირებულ ტერიტორიებზე &bdquo;ადამიანის უფლებების უხეში დარღვევის ფაქტების აღმოფხვრის მიზნით&ldquo; საერთაშორისო სამართლებრივი მექანიზმები უნდა გამოიყენოს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32041" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 თებ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">17:31</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> თბილისის საქალაქო სასამართლომ გიგი უგულავა სამსახურებრივი უფლებამოსილების გადამეტებაში დამნაშავედ სცნო </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">სააპელაციო სასამართლოს მიერ სხვა სისხლის სამართლის საქმეზე გამოტანილმა განაჩენმა შთანთქა დღევანდელი განაჩენი და უგულავას სასჯელი მოხდილად ჩაეთვალა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=32040" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 თებ.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">16:19</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საერთაშორისო გამჭვირვალობა: საქართველოში ანტიკორუფციული კანონმდებლობის აღსრულების პრობლემაა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ორგანიზაციის შეფასებით, აუცილებელია, რომ საქართველომ დამოუკიდებელი ანტიკორუფციული სააგენტო შექმნას.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  		  			<div style="text-align: right; padding: 5px 0;">
		<a href="category.php?id=10"><span style="font-weight: bold; font-size: 10px; background-color: #efefef; color: #000000; padding: 5px 5px 5px 5px;">&raquo; სხვა ამბები</span></a>
		</div> 					</div>
	  					  
		     

<p>
	<!--/*  Civil Ads   ZONE 9*/-->
<script type='text/javascript'>
		   var m3_r = Math.floor(Math.random()*99999999999);
		   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
		   document.write ("?zoneid=9&num=1&lang=geo&catid=10&target=_blank");
		   document.write ('&cb=' + m3_r);
		   document.write ("&loc=" + escape(window.location));
		   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
		   document.write ("'><\/scr"+"ipt>");
</script>
<!--/*  Civil Ads  */-->
   </td>

    <!-- <td valign="top" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
    <td valign="top">
    	
   <div id='flash_advert' style='display: none; padding-left: 10px; '>
				&nbsp;
				</div>	
				<script type='text/javascript'>

				   var fo = new FlashObject('/files/files/adverts/thy_120x300.swf', 'flash_advert', '120', '300' ,'8');
				   	fo.addParam('wmode','transparent');
				   	fo.write('flash_advert');
				   	document.getElementById('flash_advert').style.display='inline';

				  </script>
				  	
    	
</td>  -->
  </tr>
</table>
<script src="/cron/rates.js"></script>
<script src="/cron/weather.js"> </script> 
		  
 <table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
         <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
  </tr>
</table>
	  
	  <style type="text/css">
<!--
#container
	{	padding-top: 10px; width:1002px; margin:auto auto;}
#about
	{ width:862px;	height:auto; float:left;}
#counter
	{float:right;	height:auto; width:140px;
}
-->
</style>	

<div  id="container">  
	


	<div id="about" >
	  	  <!--<a href="category.php?id=88" >Terms &amp;   conditions</a> | <a href="category.php?id=89" >Advertising   Guide</a> | --><a href="category.php?id=84" >სივილ ჯორჯიას შესახებ</a><br />
      <span class="botoomtext">Civil.Ge &copy; 2001-2018, ახალი ამბები საქართველოდან<br />
   რეგისტრაციის ადგილი: დოლიძის ქ. 2, IV სართული.</span> 
	  	  
	  	  </div>
	  	  	  
	  	  	  	  <div id="counter" align=center>
	  		<font color=cccccc>82</font><p>
 
	  		  </div>


			  
</div>
		<!--	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-765756-1";
urchinTracker();
</script>
-->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4530367-1";
urchinTracker();
</script>

<script type="text/javascript">
	
	
	$(document).ready(function() {
		
		$('img.shadowbox').each(function() {
			$(this).wrap("<a href='" + this.src + "' rel='shadowbox[articlegallery]' title='"+ $(this).attr('title')+"'/>");
		});
		
		Shadowbox.init(); 

	})
	

	
</script>

	</body>
		</html>

	  
