<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" >
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:pas="http://sitelifeapi.pluck.com/2009/pluckApplicationServer" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<script language="javascript" type="text/javascript" src="/js/sbox30/shadowbox.js"></script>
<link rel="stylesheet" type="text/css" href="/js/sbox30/shadowbox.css"> 	

<script src='/js/jquery-1.11.3.min.js'></script>
			<title>Civil.Ge | საია-მ გიგა ოთხოზორიას მკვლელობის საქმეზე სტრასბურგის სასამართლოს მიმართა  </title>
<link href="../css/geo_style_new.css" rel="stylesheet" type="text/css" />
<link href="rss.php" rel="alternate" type="application/rss+xml" title="Civil Georgia | Daily News" />
	
	
<meta name="title" content="Civil.Ge | საია-მ გიგა ოთხოზორიას მკვლელობის საქმეზე სტრასბურგის სასამართლოს მიმართა  " />
<meta name="author" content="Civil Georgia" />
<meta name="description" content="საქართველოს ახალგაზრდა იურისტთა ასოციაცია აცხადებს, რომ მოსკოვმა ადამიანის უფლებათა ევროპული კონვენცია დაარღვია. " />
	
<meta name="keywords" content="Georgia, Tbilisi, news, Abkhazia, South Ossetia, Tskhinvali, Sokhumi, Sukhumi, politics, elections, business, economy, investment, political parties, opposition, saakashvili, media, military, defense, Caucasus, Armenia, Azerbaijan, Russia, pipeline" />
	
<meta name="Generator" content="Civil.Ge  - Copyright (C) 2006 - 2008. All rights reserved." />
<meta name="robots" content="index, follow" />
	
	
	
<script language="javascript" type="text/javascript" src="/js/swfobject.js"></script>
	  </head>
	  <body style="padding: 0; margin: 0;">
	  
	  <!--  New header  -->
	  
	  
	  <div id="new_header_back"
	  style="background-image: URL(../files/images/newsource/header_foni_1.gif); height: 101px;"
	    >
	  
		  <div id="new_header"
		  style="width: 1002px; margin: auto; border: solid 0px #ccc; height: 99px;"
		  >
				<a href="/index.php"><div id="new_red_logo"
				style="float: left; background-image: URL(../files/images/newsource/new_red_logo_1.gif); width: 217px; height: 101px;"
				>
					<div style="float: left; padding: 78px 0 0 10px; color: #fff; font-size: 11px;">
						ახალი ამბები საქართველოდან
					</div>
					<div style="float: right; padding: 18px 15px 0 0; color: #fff; font-size: 11px;">
					      12 იან. '18 
					</div>
					<div style="clear: both;"></div>
				</div></a>
				
				
				<div 
				style="float: left; border: solid 0px #fff; width: 490px; text-align: center; height: 116px; "
				>
					<!--<img src="../files/images/newsource/top_advert_1.gif" border=0 >-->
				</div>
				
				<div 
				style="float: right; "
				>
				<div style="float: left; padding-top: 7px ">
				<a href="category.php?id=84" style="color: white; cursor: pointer; font-size: 11px;">Civil.ge-ს შესახებ</a>
				</div>
					<div style="text-align: right; color: #fff; padding-top: 7px;">
						<a href="/eng" style="color: white; cursor: pointer;">Eng</a> | 
						<a href="/geo" style="color: white; cursor: pointer;">ქარ</a> | 
						<a href="/rus" style="color: white; cursor: pointer;">Рус</a>
					</div>
					<div style="text-align: right; padding-top: 12px; color: #fff;">
						    <form name="search" method="post" action="category.php?id=86">
<span id="shortsearch">
	<input name="query" type="text" id="query" size="35" value=""/> 
      <input name="search" type="hidden" id="search" value="go" />
      <input name="logic" type="hidden" id="logic" value="OR" />
      <input type="submit" name="Submit" value="Search" />
<!-- <a href="category.php?id=86" ><img src="/files/images/newsource/advanced_search.gif" border=0></a> -->
</span>
	</form>
	
	
	
					</div>
					
					<div style="text-align: right; padding-top: 22px; font-size: 11px; color: #fff;">
						<font color="#fFFFFF">
     <!-- 12 იან. '18  | -->
      ბოლო განახლება: </font><font color="#fffFFF">
15:12 - 12 იან.'18 	  </font></span>					</div>
					
					
					
				</div>
				<div style="clear: both;"> </div>
				


			
		  </div>
		  
	  </div>
	  
	  <!-- -->
	  
	  
	  
	  
	  
	  

	  
<!--	<img src="/civil_ico.jpg" style="display: none;"><table width="1002" border="0" align="center" cellpadding="0" cellspacing="0"> <tr>
    <td height="40" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
    	
	<div id="link" name="link" style=" display: inline; ">
		<a href="javascript:void(0);"  >
			&raquo; გამოწერა		</a>	</div>

	<div id="subscribeform" name="subscribeform" style="display: none; ">
		<form style="margin: 0px;" name="subscribe" method="post" action="subscribe.php">
			<input type="email" id="email" name="email" value=""> 
			<input name="Subscribe" type="submit" id="Subscribe" value="Subscribe">
		</form>
	</div>  
	
-->
    	<!-- <a href="#">&raquo; Login</a> | <a href="#">&raquo; Registration</a> --> 		<!--
		</td>
		
		<td width=80 style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCivilge%2F154006094635924&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
		</td>
<td width="100"  valign=middle align=right style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php">RSS Feed  </a></td>
	<td width="30"  valign=middle align=center style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php"><img src="/files/images/icons/rss.gif" border="0" > </a></td>
    <td width="120" align="right" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"><a href="/eng/">Eng</a> | <a href="/rus/">Rus</a> | <a href="/geo/">Geo</a> &nbsp;</td>
 </tr>
</table>-->

<div style="width: 1002px; margin: 15px auto 15px auto; ">        	  
	<!--/*  Civil Ads   ZONE 1*/-->
	<div id="ads_01" style="float: left; border: solid 1px #efefef; width: 660px; height: 90px; margin: 0 18px 0 0;">
 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=1&num=1&lang=geo&catid=1&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	<!--/*  Civil Ads  */-->

	</div>
	
<!--/*  Civil Ads   ZONE 8*/-->
	<div id="ads_08" style="float: left; text-align: center; border:  solid 1px #efefef; width: 320px; height: 90px;">
	 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
				
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=8&num=1&lang=geo&catid=10&&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	</div>
	<!--/*  Civil Ads  */--> 
	
	<div style="width: 300px; padding: 72px 0 0 0; float: right; display: none;">	
		<div style="color: #f58127; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
			<a href="rss.php"><img src="../files/images/newsource/rss_ico_new.gif" border=0> RSS</a>
		</div> 
		<div style="color: #003366; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://m.civil.ge" target="_blank"><img src="../files/images/newsource/mobile_ico_new.gif" border=0> Mobile</a>
		</div>
		<div style="color: #4ebedf; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://www.twitter.com/civilge" target="_blank"><img src="../files/images/newsource/twitter_ico_new.gif" border=0> Twitter</a>
		</div>
		<div style="color: #4a6ca8; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; > 
		<a href="http://www.facebook.com/civilge" target="_blank"><img src="../files/images/newsource/facebook_ico_new.gif" border=0> Facebook</a>
		</div>
	
		<div style="clear: both;"></div>
	</div>	

	
	<div style="clear: both; "></div>
	
</div>

<table width="1002" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td valign="top" > <link href="../css/menu_eng_style.css" rel="stylesheet" type="text/css" />
	
	<div class="sidebarmenu">
		<ul id="sidebarmenu1">
	
		
			<li>
					  
									<a href="/geo" target=""
																		>
										მთავარი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=10" 
									class=active									>
									ახალი ამბები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=22" 
																		>
									პოლიტიკა									</a> 								
														
			</li>
	
	
				
			<li>
					  
									<a href="http://new.civil.ge/clarion/home/geo" target=""
																		>
										კლარიონი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=11" 
																		>
									ეკონომიკა									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=8" 
																		>
									კომენტარები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=15" 
																		>
									ინტერვიუ									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=31" 
																		>
									არჩევნები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=87" 
																		>
									ფოტო									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=85" 
																		>
									არქივი									</a> 								
														
			</li>
	
	
					</div>
		</div>
		  	

	
    </td>
   
  </tr>
</table>
<table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td bgcolor="#BE0000" width=21>
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td width="320" bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
   <!--  <td width="21" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
   <td width="120" bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td> -->
  </tr>
  <tr>
    <td valign="top">
	
		<table width="100%" border="0" cellpadding="0" cellspacing="0">
      <tr>
        <td>
		
<div >
									<table width="100%" border="0" cellpadding="0" cellspacing="0">
					  <tr>
				    		<td>
				    	
				    	
<div class="article_newheadline_main" id="titletext" style="padding: 8px 40px 10px 20px;">
	საია-მ გიგა ოთხოზორიას მკვლელობის საქმეზე სტრასბურგის სასამართლოს მიმართა </div>
 

       
		<table width="100%"  align=center border="0" cellpadding="0" cellspacing="0">
        <tr>
                  <td class="botoomtext" style="padding-left: 20px;">Civil Georgia, Tbilisi / 12 იან.'18 / 15:12<br>
         		  				
		  		
		  </td>  <td width="20" valign=bottom>
		  			</td>

          <td width="20" valign=bottom>
		  </td>
         
          	  
 <!-- <td width="20" valign=bottom><a href="mailto:?subject= [Civil.ge] - საია-მ გიგა ოთხოზორიას მკვლელობის საქმეზე სტრასბურგის სასამართლოს მიმართა &body=საია-მ გიგა ოთხოზორიას მკვლელობის საქმეზე სტრასბურგის სასამართლოს მიმართა %0A საქართველოს ახალგაზრდა იურისტთა ასოციაცია აცხადებს, რომ მოსკოვმა ადამიანის უფლებათა ევროპული კონვენცია დაარღვია. ... %0A http://www.civil.ge/geo/article.php?id=31925&type=text"><img src="/files/images/newsource/mail.gif" width="20" height="20" border=0/></a></td> -->
          	  
           <td width="180" valign=bottom>
		   
		   

<div style="display: none;">
 <!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_default_style">

<!--<span class="a2a_divider"></span>-->
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
<a class="a2a_button_email"></a>
<a href="_print.php?id=31925" target="_blank" >
		  <img src="/files/images/newsource/print.gif" border=0/></a>
</div>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

</div>


<div>
	<script type="text/javascript" src="social/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'21a7a646-f34e-4f46-baf4-f8d6c5a0a05d'});</script>

	<div style="float: left;"><span class="st_facebook" ></span><span class="st_twitter"></span><span class="st_email"></span><span class="st_sharethis" displayText=" &nbsp;"></span>
	</div>
	
	<div style="float: left;">
		<span><a href="_print.php?id=31925" target="_blank" ><img src="/files/images/newsource/print.gif" border=0/></a></span>
	</div>
	<div style="clear: both;">
	</div>
</div>




<div style="padding: 10px; display: none;" >

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook"></a> 
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_favorites"></a>	
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4d7c6f0e02fb4a31" class="addthis_button_compact"></a>
    <a class="addthis_button_email"></a>
	<span class="addthis_separator"> </span>
<a href="_print.php?id=31925" target="_blank" ><img src="/files/images/newsource/print.gif" hspace=4 border=0/></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d7c6f0e02fb4a31"></script>
<!-- AddThis Button END -->

</div>
		   
		   
		   <!--		   
<a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/favicon.png" width="16" height="16" border="0" alt="Share/Save/Bookmark"/></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_num_services=12;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
	-->	   
		   
		   
		   </td>
     
        </tr>
		
      </table><br>				    	
							  
	
 
	
							 
											<div class="arttext_new" id="maintext"> 
												
												
												
												
												
												
												
												<p>საქართველოს ახალგაზრდა იურისტთა ასოციაციამ (საია) საქართველოს მოქალაქის გიგა ოთხოზორიას მკვლელობის საქმეზე ადამიანის უფლებათა ევროპულ სასამართლოს რუსეთის წინააღმდეგ საჩივრით მიმართა.&nbsp;</p>
<p>საია, რომელმაც საჩივარი გიგა ოთხოზორიას ოჯახის წევრების სახელით შეიტანა,&nbsp; მომჩივანთა მიმართ რუსეთის ფედერაციის მხრიდან ევროპული კონვენციის მე-2 (სიცოცხლის უფლება) და მე-13 (სამართლებრივი დაცვის ქმედითი საშუალების უფლება) მუხლების დარღვევას ასაბუთებს.</p>
<p>&bdquo;ოკუპირებული აფხაზეთის ტერიტორიაზე&nbsp; ევროპული კონვენციით გათვალისწინებული ადამიანის უფლებების დარღვევისთვის, ასევე აფხაზეთის დე-ფაქტო ხელისუფლების წარმომადგენლების ქმედებებზე,&nbsp; პასუხისმგებლობა რუსეთის ფედერაციას ეკისრება, როგორც აღნიშნულ ტერიტორიაზე ეფექტური კონტროლის განმახორციელებელ სახელმწიფოს&ldquo;, - ნათქვამია საია-ს მიერ 12 იანვარს გავრცელებულ პრესრელიზში.&nbsp;</p>
<p>საქართველოს მოქალაქე გიგა ოთხოზორია თბილისის მიერ კონტროლირებად ტერიტორიაზე, სეპარატისტულ აფხაზეთსა და დანარჩენ საქართველოს შორის მდებარე ხურჩა&ndash;ნაბაკევის გამშვებ პუნქტთან 2016 წლის 19 მაისს მოკლეს. შემთხვევა სათვალთვალო კამერებმა გადაიღეს, სადაც ჩანს მომენტი, როცა გიგა ოთხოზორიას რამდენიმე გასროლის შემდეგ საკონტროლო გასროლით ჰკლავენ.</p>
<p>ქუთაისის სააპელაციო სასამართლომ აფხაზ მესაზღვრეს, რომელსაც ზუგდიდის სასამართლოს მიერ დაუსწრებლად 12-წლიანი პატიმრობა ჰქონდა მისჯილი, სასჯელი დაუმძიმა და პატიმრობა 14 წლამდე გაუზარდა. საქართველოს ხელისუფლების თხოვნით, ინტერპოლმა რაშიდ კანჯიოღლის მიმართ წითელი ცირკულარით ძებნა გამოაცხადა. ოკუპირებული აფხაზეთის ხელისუფლებამ, რომელმაც მანამდე აღნიშნა, რომ კანჯიოღლის შინაპატიმრობა შეუფარდა, 2017 წლის 21 აპრილს მის მიმართ აღძრული საქმე შეწყვიტა.</p>
<p>სოხუმის გადაწყვეტილება კანჯიოღლის მიმართ აღძრული საქმის შეწყვეტის თაობაზე&nbsp; საქართველოში ევროკავშირის წარმომადგენლობამ და ევროკავშირმა დაგმეს, რადგანაც, მათი თქმით, ეს &bdquo;ხელს უშლის მართლმსაჯულების აღსრულებას&ldquo;.</p>
<p>სტრასბურგში მდებარე ადამიანის უფლებათა ევროპული სასამართლო ადამიანის უფლებათა ევროპულ კონვენციაში ასახული სამოქალაქო და პოლიტიკური უფლებების სავარაუდო დარღვევების შესახებ ინდივიდუალურ თუ სახელმწიფო სარჩელებზე იღებს გადაწყვეტილებებს.</p>												
												
												
	
												
												
												
												
												
												
																									
											</div>   
												
												
  <div style="border:0; padding: 10px 40px 10px 40px;"> 
	<div style="float: left; border: solid 0px #efefef;">
	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.civil.ge/geo/article.php?id=31925&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=30&amp;action=recommend&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width: 450px; height:30px; display:inline;">
	</iframe>
	</div>	  
	<div style="float: right;">
			<!--<div style="padding-bottom: 3px; ">
			<a name="fb_share"></a>
					<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>	
			</div>-->
			<div>
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
		</div>
	
	
	
	<div style="clear: both; border: 0;"></div>
</div>

												
												
												
												
												
												
											</p>   
																				
									
									
									<script>
									highlightSearchTerms('maintext','', 'yellow'); 
									highlightSearchTerms('titletext','', 'yellow');
									
									</script>
									
									
	    	            </td>
				  	</tr>
				  		  <tr>
						    	<td><img src="../files/images/newsource/null_h21.gif" width="11" height="12" /></td>
						  </tr>
                    		</table>
			</div>

        </td>
      </tr>
      
    </table>
	
	
	</td> 
    <td valign="top" background="../files/images/newsource/vert_devide.jpg">
		<img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" />
	</td>
    <td valign="top" width=320>
	


              					<div style="border-bottom: dashed 1px #cccccc; padding: 0 0 10px 0px; ">
					<span style="background-color: #be0000; color: #ffffff; padding: 5px 5px 2px 5px; font-size: 14px; font-weight: bold; "><small>უახლესი ამბები </small></span>

	 				
	 				            
			   <a href="article.php?id=31925" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >12 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">15:12</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საია-მ გიგა ოთხოზორიას მკვლელობის საქმეზე სტრასბურგის სასამართლოს მიმართა  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საქართველოს ახალგაზრდა იურისტთა ასოციაცია აცხადებს, რომ მოსკოვმა ადამიანის უფლებათა ევროპული კონვენცია დაარღვია.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31924" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >12 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">13:04</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საგარეო საქმეთა მინისტრი ჩრნადაკი: ბიბილოვის ვიზიტი აზიანებს რესპუბლიკა სრპსკას რეპუტაციას  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ამ განცხადებას წინ უძღოდა საპროტესტო ნოტა, რომელიც საქართველომ სარაევოს ბიბილოვის ვიზიტთან დაკავშირებით გაუგზავნა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31923" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >11 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:30</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ტერორისტული საქმიანობის ხელშეწყობაში კიდევ ერთ ბრალდებულს პატიმრობა შეეფარდა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">პანკისის ხეობის მკვიდრი, ზურაბ იდოიძე, სუს-მა 9 იანვარს დააკავა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31922" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >11 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:12</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საქართველოს ხელმძღვანელობა მაჩალიკაშვილის გარდაცვალებაზე კომენტარს აკეთებს  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">თემირლან მაჩალიკაშვილი 26 დეკემბრის სპეცოპერაციის დროს თავში დაიჭრა და მისი გადარჩენა ვერ მოხერხდა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31921" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >11 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">15:49</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საქართველო აშშ-ის სენატის დემოკრატების მიერ მომზადებულ ანგარიშში  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საგარეო ურთიერთობათა კომიტეტის მიერ მომზადებული დოკუმენტი საქართველოში რუსეთის მიერ გავლენის მოხდენის ქმედებებს აღწერს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31920" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >11 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">11:10</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> სარაევო: პატივს ვცემთ საქართველოს ტერიტორიულ მთლიანობას </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">განცხადება მოჰყვა საქართველოს საპროტესტო ნოტას რესპუბლიკა სრპსკაში ანატოლი ბიბილოვის მიმდინარე ვიზიტის თაობაზე.&nbsp;</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31919" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >10 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:05</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> სამხრეთ ოსეთმა და რესპუბლიკა სრპსკამ შეთანხმებებს მოაწერეს ხელი  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ბიბილოვმა და დოდიკმა ხაზი გაუსვეს, რომ ცხინვალის ლიდერი &bdquo;რესპუბლიკა სრპსკას ესტუმრა&nbsp;და არა ბოსნია-ჰერცეგოვინას.&ldquo;</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31918" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >10 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">15:36</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ბათუმის არეულობის საქმეზე ორ ბრალდებულს 1.5 წლით პატიმრობა მიესაჯა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ირაკლი ჩხვირკია და მერაბ ღოღობერიძე წინასწარ პატიმრობაში 2017 წლის აპრილიდან იმყოფებოდნენ.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31917" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >10 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">10:42</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> პანკისის ხეობაში დაჭრილი ახალგაზრდა გარდაიცვალა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">18 წლის თემირლან მაჩალიკაშვილმა მძიმე ჭრილობა 26 დეკემბერს, სუს-ის მიერ ჩატარებული სპეცოპერაციის დროს მიიღო.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31916" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >09 იან.'18 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">17:53</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> სუს-მა ტერორიზმთან დაკავშირებული ბრალდებით კიდევ ერთი პირი დააკავა  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">უსაფრთხოების სამსახურმა ზურაბ იდოიძე ტერორიზმში ეჭვმიტანილების ჯგუფისთვის დახმარების ბრალდებით დააკავა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  		  			<div style="text-align: right; padding: 5px 0;">
		<a href="category.php?id=10"><span style="font-weight: bold; font-size: 10px; background-color: #efefef; color: #000000; padding: 5px 5px 5px 5px;">&raquo; სხვა ამბები</span></a>
		</div> 					</div>
	  					  
		     

<p>
	<!--/*  Civil Ads   ZONE 9*/-->
<script type='text/javascript'>
		   var m3_r = Math.floor(Math.random()*99999999999);
		   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
		   document.write ("?zoneid=9&num=1&lang=geo&catid=10&target=_blank");
		   document.write ('&cb=' + m3_r);
		   document.write ("&loc=" + escape(window.location));
		   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
		   document.write ("'><\/scr"+"ipt>");
</script>
<!--/*  Civil Ads  */-->
   </td>

    <!-- <td valign="top" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
    <td valign="top">
    	
   <div id='flash_advert' style='display: none; padding-left: 10px; '>
				&nbsp;
				</div>	
				<script type='text/javascript'>

				   var fo = new FlashObject('/files/files/adverts/thy_120x300.swf', 'flash_advert', '120', '300' ,'8');
				   	fo.addParam('wmode','transparent');
				   	fo.write('flash_advert');
				   	document.getElementById('flash_advert').style.display='inline';

				  </script>
				  	
    	
</td>  -->
  </tr>
</table>
<script src="/cron/rates.js"></script>
<script src="/cron/weather.js"> </script> 
		  
 <table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
         <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
  </tr>
</table>
	  
	  <style type="text/css">
<!--
#container
	{	padding-top: 10px; width:1002px; margin:auto auto;}
#about
	{ width:862px;	height:auto; float:left;}
#counter
	{float:right;	height:auto; width:140px;
}
-->
</style>	

<div  id="container">  
	


	<div id="about" >
	  	  <!--<a href="category.php?id=88" >Terms &amp;   conditions</a> | <a href="category.php?id=89" >Advertising   Guide</a> | --><a href="category.php?id=84" >სივილ ჯორჯიას შესახებ</a><br />
      <span class="botoomtext">Civil.Ge &copy; 2001-2018, ახალი ამბები საქართველოდან<br />
   რეგისტრაციის ადგილი: დოლიძის ქ. 2, IV სართული.</span> 
	  	  
	  	  </div>
	  	  	  
	  	  	  	  <div id="counter" align=center>
	  		<font color=cccccc>83</font><p>
 
	  		  </div>


			  
</div>
		<!--	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-765756-1";
urchinTracker();
</script>
-->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4530367-1";
urchinTracker();
</script>

<script type="text/javascript">
	
	
	$(document).ready(function() {
		
		$('img.shadowbox').each(function() {
			$(this).wrap("<a href='" + this.src + "' rel='shadowbox[articlegallery]' title='"+ $(this).attr('title')+"'/>");
		});
		
		Shadowbox.init(); 

	})
	

	
</script>

	</body>
		</html>

	  
