<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" >
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:pas="http://sitelifeapi.pluck.com/2009/pluckApplicationServer" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
			<title>Civil.Ge | ევროკომისარი ჰანი საქართველოს სტუმრობდა  </title>
<link href="../css/geo_style_new.css" rel="stylesheet" type="text/css" />
<link href="rss.php" rel="alternate" type="application/rss+xml" title="Civil Georgia | Daily News" />
	
	
<meta name="title" content="Civil.Ge | ევროკომისარი ჰანი საქართველოს სტუმრობდა  " />
<meta name="author" content="Civil Georgia" />
<meta name="description" content="ევროკავშირის გაძლიერებული მხარდაჭერის ფონზე &bdquo;კონკრეტული პროექტები&ldquo; იქნა განხილული. " />
	
<meta name="keywords" content="Georgia, Tbilisi, news, Abkhazia, South Ossetia, Tskhinvali, Sokhumi, Sukhumi, politics, elections, business, economy, investment, political parties, opposition, saakashvili, media, military, defense, Caucasus, Armenia, Azerbaijan, Russia, pipeline" />
	
<meta name="Generator" content="Civil.Ge  - Copyright (C) 2006 - 2008. All rights reserved." />
<meta name="robots" content="index, follow" />
	
	
	
<script language="javascript" type="text/javascript" src="/js/swfobject.js"></script>
	  </head>
	  <body style="padding: 0; margin: 0;">
	  
	  <!--  New header  -->
	  
	  
	  <div id="new_header_back"
	  style="background-image: URL(../files/images/newsource/header_foni_1.gif); height: 101px;"
	    >
	  
		  <div id="new_header"
		  style="width: 1002px; margin: auto; border: solid 0px #ccc; height: 99px;"
		  >
				<a href="/index.php"><div id="new_red_logo"
				style="float: left; background-image: URL(../files/images/newsource/new_red_logo_1.gif); width: 217px; height: 101px;"
				>
					<div style="float: left; padding: 78px 0 0 10px; color: #fff; font-size: 11px;">
						ახალი ამბები საქართველოდან
					</div>
					<div style="float: right; padding: 18px 15px 0 0; color: #fff; font-size: 11px;">
					      07 მაი. '17 
					</div>
					<div style="clear: both;"></div>
				</div></a>
				
				
				<div 
				style="float: left; border: solid 0px #fff; width: 490px; text-align: center; height: 116px; "
				>
					<!--<img src="../files/images/newsource/top_advert_1.gif" border=0 >-->
				</div>
				
				<div 
				style="float: right; "
				>
				<div style="float: left; padding-top: 7px ">
				<a href="category.php?id=84" style="color: white; cursor: pointer; font-size: 11px;">Civil.ge-ს შესახებ</a>
				</div>
					<div style="text-align: right; color: #fff; padding-top: 7px;">
						<a href="/eng" style="color: white; cursor: pointer;">Eng</a> | 
						<a href="/geo" style="color: white; cursor: pointer;">ქარ</a> | 
						<a href="/rus" style="color: white; cursor: pointer;">Рус</a>
					</div>
					<div style="text-align: right; padding-top: 12px; color: #fff;">
						    <form name="search" method="post" action="category.php?id=86">
<span id="shortsearch">
	<input name="query" type="text" id="query" size="35" value=""/> 
      <input name="search" type="hidden" id="search" value="go" />
      <input name="logic" type="hidden" id="logic" value="OR" />
      <input type="submit" name="Submit" value="Search" />
<!-- <a href="category.php?id=86" ><img src="/files/images/newsource/advanced_search.gif" border=0></a> -->
</span>
	</form>
	
	
	
					</div>
					
					<div style="text-align: right; padding-top: 22px; font-size: 11px; color: #fff;">
						<font color="#fFFFFF">
     <!-- 07 მაი. '17  | -->
      ბოლო განახლება: </font><font color="#fffFFF">
21:53 - 6 მაი.'17 	  </font></span>					</div>
					
					
					
				</div>
				<div style="clear: both;"> </div>
				


			
		  </div>
		  
	  </div>
	  
	  <!-- -->
	  
	  
	  
	  
	  
	  

	  
<!--	<img src="/civil_ico.jpg" style="display: none;"><table width="1002" border="0" align="center" cellpadding="0" cellspacing="0"> <tr>
    <td height="40" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
    	
	<div id="link" name="link" style=" display: inline; ">
		<a href="javascript:void(0);"  >
			&raquo; გამოწერა		</a>	</div>

	<div id="subscribeform" name="subscribeform" style="display: none; ">
		<form style="margin: 0px;" name="subscribe" method="post" action="subscribe.php">
			<input type="email" id="email" name="email" value=""> 
			<input name="Subscribe" type="submit" id="Subscribe" value="Subscribe">
		</form>
	</div>  
	
-->
    	<!-- <a href="#">&raquo; Login</a> | <a href="#">&raquo; Registration</a> --> 		<!--
		</td>
		
		<td width=80 style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCivilge%2F154006094635924&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
		</td>
<td width="100"  valign=middle align=right style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php">RSS Feed  </a></td>
	<td width="30"  valign=middle align=center style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php"><img src="/files/images/icons/rss.gif" border="0" > </a></td>
    <td width="120" align="right" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"><a href="/eng/">Eng</a> | <a href="/rus/">Rus</a> | <a href="/geo/">Geo</a> &nbsp;</td>
 </tr>
</table>-->

<div style="width: 1002px; margin: 15px auto 15px auto; ">        	  
	<!--/*  Civil Ads   ZONE 1*/-->
	<div id="ads_01" style="float: left; border: solid 1px #efefef; width: 660px; height: 90px; margin: 0 18px 0 0;">
 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=1&num=1&lang=geo&catid=1&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	<!--/*  Civil Ads  */-->

	</div>
	
<!--/*  Civil Ads   ZONE 8*/-->
	<div id="ads_08" style="float: left; text-align: center; border:  solid 1px #efefef; width: 320px; height: 90px;">
	 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
				
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=8&num=1&lang=geo&catid=10&&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	</div>
	<!--/*  Civil Ads  */--> 
	
	<div style="width: 300px; padding: 72px 0 0 0; float: right; display: none;">	
		<div style="color: #f58127; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
			<a href="rss.php"><img src="../files/images/newsource/rss_ico_new.gif" border=0> RSS</a>
		</div> 
		<div style="color: #003366; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://m.civil.ge" target="_blank"><img src="../files/images/newsource/mobile_ico_new.gif" border=0> Mobile</a>
		</div>
		<div style="color: #4ebedf; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://www.twitter.com/civilge" target="_blank"><img src="../files/images/newsource/twitter_ico_new.gif" border=0> Twitter</a>
		</div>
		<div style="color: #4a6ca8; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; > 
		<a href="http://www.facebook.com/civilge" target="_blank"><img src="../files/images/newsource/facebook_ico_new.gif" border=0> Facebook</a>
		</div>
	
		<div style="clear: both;"></div>
	</div>	

	
	<div style="clear: both; "></div>
	
</div>

<table width="1002" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td valign="top" > <link href="../css/menu_eng_style.css" rel="stylesheet" type="text/css" />
	
	<div class="sidebarmenu">
		<ul id="sidebarmenu1">
	
		
			<li>
					  
									<a href="/geo" target=""
																		>
										მთავარი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=10" 
									class=active									>
									ახალი ამბები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=22" 
																		>
									პოლიტიკა									</a> 								
														
			</li>
	
	
				
			<li>
					  
									<a href="http://new.civil.ge/clarion/home/geo" target=""
																		>
										კლარიონი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=11" 
																		>
									ეკონომიკა									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=15" 
																		>
									ინტერვიუ									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=31" 
																		>
									არჩევნები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=87" 
																		>
									ფოტო									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=1007" 
																		>
									კონფლიქტური რეგიონები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=85" 
																		>
									არქივი									</a> 								
														
			</li>
	
	
					</div>
		</div>
		  	

	
    </td>
   
  </tr>
</table>
<table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td bgcolor="#BE0000" width=21>
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td width="320" bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
   <!--  <td width="21" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
   <td width="120" bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td> -->
  </tr>
  <tr>
    <td valign="top">
	
		<table width="100%" border="0" cellpadding="0" cellspacing="0">
      <tr>
        <td>
		
<div >
									<table width="100%" border="0" cellpadding="0" cellspacing="0">
					  <tr>
				    		<td>
				    	
				    	
<div class="article_newheadline_main" id="titletext" style="padding: 8px 40px 10px 20px;">
	ევროკომისარი ჰანი საქართველოს სტუმრობდა </div>
 

       
		<table width="100%"  align=center border="0" cellpadding="0" cellspacing="0">
        <tr>
                  <td class="botoomtext" style="padding-left: 20px;">Civil Georgia, Tbilisi / 6 მაი.'17 / 21:53<br>
         		  				
		  		
		  </td>  <td width="20" valign=bottom>
		  			</td>

          <td width="20" valign=bottom>
		  </td>
         
          	  
 <!-- <td width="20" valign=bottom><a href="mailto:?subject= [Civil.ge] - ევროკომისარი ჰანი საქართველოს სტუმრობდა &body=ევროკომისარი ჰანი საქართველოს სტუმრობდა %0A ევროკავშირის გაძლიერებული მხარდაჭერის ფონზე &bdquo;კონკრეტული პროექტები&ldquo; იქნა განხილული. ... %0A http://www.civil.ge/geo/article.php?id=31250&type=text"><img src="/files/images/newsource/mail.gif" width="20" height="20" border=0/></a></td> -->
          	  
           <td width="180" valign=bottom>
		   
		   

<div style="display: none;">
 <!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_default_style">

<!--<span class="a2a_divider"></span>-->
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
<a class="a2a_button_email"></a>
<a href="_print.php?id=31250" target="_blank" >
		  <img src="/files/images/newsource/print.gif" border=0/></a>
</div>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

</div>


<div>
	<script type="text/javascript" src="social/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'21a7a646-f34e-4f46-baf4-f8d6c5a0a05d'});</script>

	<div style="float: left;"><span class="st_facebook" ></span><span class="st_twitter"></span><span class="st_email"></span><span class="st_sharethis" displayText=" &nbsp;"></span>
	</div>
	
	<div style="float: left;">
		<span><a href="_print.php?id=31250" target="_blank" ><img src="/files/images/newsource/print.gif" border=0/></a></span>
	</div>
	<div style="clear: both;">
	</div>
</div>




<div style="padding: 10px; display: none;" >

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook"></a> 
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_favorites"></a>	
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4d7c6f0e02fb4a31" class="addthis_button_compact"></a>
    <a class="addthis_button_email"></a>
	<span class="addthis_separator"> </span>
<a href="_print.php?id=31250" target="_blank" ><img src="/files/images/newsource/print.gif" hspace=4 border=0/></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d7c6f0e02fb4a31"></script>
<!-- AddThis Button END -->

</div>
		   
		   
		   <!--		   
<a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/favicon.png" width="16" height="16" border="0" alt="Share/Save/Bookmark"/></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_num_services=12;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
	-->	   
		   
		   
		   </td>
     
        </tr>
		
      </table><br>				    	
							  
	
 
	
							 
											<div class="arttext_new" id="maintext"> 
												
												
												
												
												
												
												
												<p>ევროკომისარმა ევროპული სამეზობლო პოლიტიკისა და გაფართოების საკითხებში იოჰანეს ჰანმა, რომელიც თბილისს 5 მაისს სტუმრობდა, საქართველოს ოფიციალურ პირებთან შეხვედრები გამართა, სადაც ასოცირების შეთანხმების განხორციელებისა და აღმოსავლეთ პარტნიორობის სამიტის მზადების საკითხები განიხილა. <br />
<br />
პრემიერ-მინისტრ გიორგი კვირიკაშვილთან ერთობლივ პრესკონფერენციაზე საუბრისას, ევროკომისარი მიესალმა 28 მარტს საქართველოსთვის უვიზო რეჟიმის სრულ ამოქმედებას. &bdquo;მე მითხრეს, რომ ამ დროის განმავლობაში 10 000-ზე მეტმა ქართველმა უკვე გამოიყენა ევროპაში მოგზაურობის შესაძლებლობა; ვიმედოვნებ, რომ მომავალშიც იქნება ის გამოყენებული ისე, როგორც ვგეგმავდით&ldquo;, - განაცხადა ჰანმა. <br />
<br />
ევროკომისარმა საქართველოს ხელისუფლებას რეფორმების შემდგომი განხორციელებისკენ მოუწოდა და აღნიშნა, რომ ქვეყნისთვის ეს პრინციპულად მნიშვნელოვანი იქნება უვიზო რეჟიმით სარგებლობისთვის. ჰანი მიესალმა საქართველოს &bdquo;შთამბეჭდავ&ldquo; რეფორმებს და განაცხადა, რომ ქვეყანამ მნიშვნელოვანი ძალისხმევა განახორციელა ასოცირების შეთანხმების განსახორციელებლად და აგრძელებს მუშაობას &bdquo;დემოკრატიის კონსოლიდაციის, კანონის უზენაესობის გაძლიერების და კარგი მმართველობის უზრუნველყოფისთვის&ldquo;. <br />
<br />
ევროკომისარმა კიდევ ერთხელ გამოხატა ევროკავშირის &bdquo;სრული მხარდარდაჭერა საქართველოს ტერიტორიული მთლიანობის&ldquo; მიმართ და აღნიშნა, რომ ევროკავშირი კონფლქიტის მოგვარებას &bdquo;აღიარების გარეშე ჩართულობის&ldquo; პოლიტიკის საფუძველზე ემხრობა. <br />
<br />
ევროკომისარმა ჰანმა და პრემიერ-მინისტრმა გიორგი კვირიკაშვილმა საქართველოში მიმდინარე საკონსტიტუციო რეფორმის პროცესიც განიხილეს. ჰანმა მოუწოდა საქართველოს ხელისუფლებას, რომ ღია და ფართომასშტაბიან სახალხო განხილვებში ჩაერთოს და ასევე დიალოგი აწამოოს ოპოზიციურ ძალებთან. <br />
<br />
ევროკომისარმა განაცხადა, რომ ევროკავშირი კვლავაც გაუწევს საქართველოს დახმარებას რეფორმებში და დასძინა: &bdquo;შეთანხმება, რომელსაც ახლა [ევროპულ და ევრო-ატლანტიკურ საკითხებში] სახელმწიფო მინისტრთან ვიქტორ დოლიძესთან მოვაწერეთ ხელი ამის დასტურია. ის დაეხმარება ქვეყანას, რომ ევროპულ წესებთან შესაბამისობაში მოვიდეს ენერგეტიკის, ვაჭრობის ხელშეწყობის, საჯარო შესყიდვების და საბანკო მომსახურებების სფეროებში&ldquo;. შეთანხმების თანახმად, ევროკავშირმა 83 მილიონი ლარი გამოუყო საქართველოს უწყებებს ევროკავშირთან პოლიტიკური და ეკონომიკური ინტეგრაციის ვალდებულებათა შესრულებაში დასახმარებლად. <br />
<br />
ჰანმა ასევე დააანონსა ევროკავშირის ორი პროგრამა, რომლებშიც საქართველო მიიღებს მონაწილეობას. ესაა &bdquo;შემოქმედებითი ევროპა&ldquo;, რომელიც კულტურისა და კრეატიული მრეწველობის მხარდასაჭერად შეიქმნა და &bdquo;ჰორიზონტი 2020&ldquo;, რომელიც კვლევებს და ინოვაციებს ეხება. ევროკომისარმა განაცხადა, რომ &bdquo;ეს კიდევ ერთი ნაბიჯია, რომელიც საქართველოს ევროკავშირთან დააახლოვებს&ldquo;. <br />
<br />
კვირიკაშვილთან ერთობლივი ბრიფინგის დასასრულს ევროკომისარმა განაცხადა, რომ ევროპული პროექტები საქართველოში არის &bdquo;სიმბოლო, საქართველოს ევროპული პერსპექტივის მიმართ [ევროკავშირის] ძლიერი ერთგულებისა&ldquo;. <br />
<br />
<strong>აღმოსავლეთ პარტნიორობის სამიტი <br />
</strong><br />
5 მაისს ევროკომისარ ჰანსა და საქართველოს ოფიციალურ პირებს შორის გამართული შეხვედრების ერთ-ერთი თემა ნოემბერში ბრიუსელში დაგეგმილი აღმოსავლეთ პარტნიორობის მე-5 სამიტისთვის მზადება იყო. <br />
<br />
ერთობლივ პრესკონფერენციაზე პრემიერ-მინისტრმა გიორგი კვირიკაშვილმა ხაზი გაუსვა, რომ აღმოსავლეთ პარტნიორობის სამიტი უნდა იყოს &bdquo;მომავლის ხედვაზე ორიენტირებული&ldquo; და ევროკავშირთან ურთიერთობების განმტკიცებას უნდა შეუწყოს ხელი. <br />
<br />
&bdquo;პირველ რიგში, ჩვენი საერთო მიზანია ასოცირების შეთანხმების ეფექტიანი განხორციელება, რაც ჩვენს ქვეყანაში ევროპული სტანდარტებისა და ნორმების დამკვიდრებას, ჩვენი მოქალაქეების ცხოვრების ხარისხის ამაღლებას ემსახურება. ეს ინტეგრაციის პროცესი და ასოცირების შეთანხმება ქმნის ეკონომიკური ზრდისთვის სრულიად განსხვავებულ, უკეთეს პირობებს და დემოკრატიული პრინციპების შემდგომ განმტკიცებას ემსახურება&ldquo;, - განაცხადა პრემიერ-მინისტრმა. <br />
<br />
პრესკონფერენციაზე დასმული კითხვის საპასუხოდ, ევროკომისარმა განაცხადა, რომ &bdquo;პირველად, ჩვენ შევთავაზეთ და წარმოვადგინეთ იმ კონკრეტული შედეგების სია, რომლის ნახვასაც ვისურვებდით. პირველი ნაბიჯები უკვე გადაიდგა სამიტზე, მაგრამ ასევე უნდა ითქვას, სამიტის შემდეგ რა გზაა დასახული წინ არა იმისათვის, რომ ერთი სამიტიდან მეორემდე ვიაროთ, არამედ იმისათვის, რომ შემდგომი პერსპექტივა დავსახოთ მომდევნო საუკუნისკენ&ldquo;. <br />
<br />
ჰანის თქმით, მას სჯერა, რომ დადგა დრო, რომ &bdquo;კონკრეტულ პროექტებზე მოხდეს ფოკუსირება, რომლის დროსაც საქართველოსთან ევროკავშირის უფრო ახლო ურთიერთობების მიმართ ძლიერი მხარდაჭერის დემონსტრირება მოხდება&ldquo;. <br />
<br />
<strong>ევროპული სკოლა <br />
</strong><br />
ევროპული სკოლა 2018 წლის შემოდგომაზე გაიხსნება და ის საქართველოს და აღმოსავლეთ პარტნიორობის ახალგაზრდებს დაეხმარება, რომ ევროპულ კულტურას და ღირებულებებს გაეცნონ და ევროპულ უნივერსიტეტებთან მარტივი წვდომა დაამყარონ. <br />
<br />
&bdquo;ევროპული სკოლა მკაფიო პრიორიტეტია ევროკომისიისთვის და საქართველოს მთავრობისთვის, და მინდა ვაღიარო, პირადად ჩემთვისაც&ldquo;, - განაცხადა ჰანმა 5 მაისის პრესკონფერენციაზე. მისი თქმით, სკოლა საპილოტე პროექტია, რომლისთვისაც საქართველო შეირჩა, რაც კიდევ უფრო გააძლიერებს ურთიერთობებს საქართველოსა და ევროპას შორის. ევროკომისარმა ხაზი გაუსვა, რომ თუ პროექტი წარმატებული იქნება საქართველოში, &bdquo;ჩვენ მას გამოვიყენებთ ევროპის სხვა ქვეყნებშიც და არა მხოლოდ ევროპაში&ldquo;. <br />
<br />
ვიზიტის ფარგლებში ევროკომისარი ჰანი ასევე შეხვდა პრეზიდენტ გიორგი მარგველაშვილს, პარლამენტის პირველ ვიცე-სპიკერს თამარ ჩუგოშვილს, პირველ ვიცე-პრემიერს დიმიტრი ქუმსიშვილს, საგარეო საქმეთა მინისტრს მიხეილ ჯანელიძეს, ასევე საპარლამენტო ოპოზიციური პარტიების და სამოქალაქო საზოგადოების წარმომადგენლებს.</p>												
												
												
	
												
												
												
												
												
												
																									
											</div>   
												
												
  <div style="border:0; padding: 10px 40px 10px 40px;"> 
	<div style="float: left; border: solid 0px #efefef;">
	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.civil.ge/geo/article.php?id=31250&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=30&amp;action=recommend&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width: 450px; height:30px; display:inline;">
	</iframe>
	</div>	  
	<div style="float: right;">
			<!--<div style="padding-bottom: 3px; ">
			<a name="fb_share"></a>
					<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>	
			</div>-->
			<div>
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
		</div>
	
	
	
	<div style="clear: both; border: 0;"></div>
</div>

												
												
												
												
												
												
											</p>   
																				
									
									
									<script>
									highlightSearchTerms('maintext','', 'yellow'); 
									highlightSearchTerms('titletext','', 'yellow');
									
									</script>
									
									
	    	            </td>
				  	</tr>
				  		  <tr>
						    	<td><img src="../files/images/newsource/null_h21.gif" width="11" height="12" /></td>
						  </tr>
                    		</table>
			</div>

        </td>
      </tr>
      
    </table>
	
	
	</td> 
    <td valign="top" background="../files/images/newsource/vert_devide.jpg">
		<img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" />
	</td>
    <td valign="top" width=320>
	


              					<div style="border-bottom: dashed 1px #cccccc; padding: 0 0 10px 0px; ">
					<span style="background-color: #be0000; color: #ffffff; padding: 5px 5px 2px 5px; font-size: 14px; font-weight: bold; "><small>უახლესი ამბები </small></span>

	 				
	 				            
			   <a href="article.php?id=31250" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >06 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">21:53</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ევროკომისარი ჰანი საქართველოს სტუმრობდა  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ევროკავშირის გაძლიერებული მხარდაჭერის ფონზე &bdquo;კონკრეტული პროექტები&ldquo; იქნა განხილული.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31249" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >06 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">14:25</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> რუსეთი საქართველოს შესახებ ევროპის საბჭოს გადაწყვეტილებით უკმაყოფილოა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ევროპის საბჭოს მინისტრთა კომიტეტმა საქართველოში კონფლიქტის შესახებ გადაწყვეტილება 3 მაისს მიიღო.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31248" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >05 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">19:51</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> კონსტიტუციაზე საყოველთაო სახალხო განხილვები დაიწყო  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">პრეზიდენტმა გიორგი მარგველაშვილმა და ქართულმა ოცნებამ საკონსტიტუციო განხილვების შესახებ შეთანხმებას მიაღწიეს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31247" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >05 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">19:42</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> კვირიკაშვილი აშშ-ში ვიზიტს გეგმავს   </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">პრემიერ-მინისტრი ამერიკის შეერთებულ შტატებს 8-10 მაისს ესტუმრება.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31246" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >04 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:41</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> აშშ-ის ბიუჯეტის პროექტი კრძალავს იმ ქვეყნების დახმარებას, რომლებმაც აფხაზეთის და სამხრეთ ოსეთის დამოუკიდებლობა აღიარეს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">დოკუმენტი საქართველოს ტერიტორიული მთლიანობის მხარდაჭერას ითვალისწინებს და რუსეთის გავლენას უპირისპირდება.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31245" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >04 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">16:57</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ევროპის საბჭოს  მინისტრთა მოადგილეებმა საქართველოში კონფლიქტის შესახებ იმსჯელეს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">გადაწყვეტილების თანახმად, რუსეთი ხელს უშლის საქართველოს სეპარატისტულ აფხაზეთსა და ცხინვალის რეგიონში საკუთარი იურისდიქცია განახორციელოს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31244" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >03 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:02</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  საკონსტიტუციო ცვლილებების პროექტი ინიცირებულია </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">პრეზიდენტი არაპირდაპირი წესით, პარლამენტი კი პროპორციული სისტემით აირჩევა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31243" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >03 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">15:50</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ამერიკელმა კონგრესმენებმა საქართველოს მიმართ ორპარტიული მხარდაჭერა გამოხატეს  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ამერიკელმა დეპუტატებმა პრეზიდენტ ტრამპს საქართველოს ნატოში მისწრაფებისა და თავისუფალი ვაჭრობის შეთანხმების მხარდაჭერისკენ მოუწოდეს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31242" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >03 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">13:23</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> პუტინი სეპარატისტული სამხრეთ ოსეთის ახალ ლიდერს სოჭში შეხვდა  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">მხარეებმა რუსეთის მოქალაქეობის მიღების წესების გამარტივებაზე და როსნეფტთან &bdquo;ერთობლივი საწარმოს&ldquo; ჩამოყალიბებაზე ისაუბრეს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31241" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >02 მაი.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">19:06</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ოპოზიციური პარტიები იწყებენ კამპანიას „დაიცავი საქართველოს კონსტიტუცია“  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">პარალელურად, &bdquo;მოძრაობა თავისუფლებისთვის - ევროპული საქართველო&ldquo; პლებისციტის დანიშვნის მიზნით &bdquo;კარდაკარის&ldquo; კამპანიის დაწყებას აანონსებს.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  		  			<div style="text-align: right; padding: 5px 0;">
		<a href="category.php?id=10"><span style="font-weight: bold; font-size: 10px; background-color: #efefef; color: #000000; padding: 5px 5px 5px 5px;">&raquo; სხვა ამბები</span></a>
		</div> 					</div>
	  					  
		     

<p>
	<!--/*  Civil Ads   ZONE 9*/-->
<script type='text/javascript'>
		   var m3_r = Math.floor(Math.random()*99999999999);
		   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
		   document.write ("?zoneid=9&num=1&lang=geo&catid=10&target=_blank");
		   document.write ('&cb=' + m3_r);
		   document.write ("&loc=" + escape(window.location));
		   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
		   document.write ("'><\/scr"+"ipt>");
</script>
<!--/*  Civil Ads  */-->
   </td>

    <!-- <td valign="top" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
    <td valign="top">
    	
   <div id='flash_advert' style='display: none; padding-left: 10px; '>
				&nbsp;
				</div>	
				<script type='text/javascript'>

				   var fo = new FlashObject('/files/files/adverts/thy_120x300.swf', 'flash_advert', '120', '300' ,'8');
				   	fo.addParam('wmode','transparent');
				   	fo.write('flash_advert');
				   	document.getElementById('flash_advert').style.display='inline';

				  </script>
				  	
    	
</td>  -->
  </tr>
</table>
<script src="/cron/rates.js"></script>
<script src="/cron/weather.js"> </script> 
		  
 <table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
         <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
  </tr>
</table>
	  
	  <style type="text/css">
<!--
#container
	{	padding-top: 10px; width:1002px; margin:auto auto;}
#about
	{ width:862px;	height:auto; float:left;}
#counter
	{float:right;	height:auto; width:140px;
}
-->
</style>	

<div  id="container">  
	


	<div id="about" >
	  	  <!--<a href="category.php?id=88" >Terms &amp;   conditions</a> | <a href="category.php?id=89" >Advertising   Guide</a> | --><a href="category.php?id=84" >სივილ ჯორჯიას შესახებ</a><br />
      <span class="botoomtext">Civil.Ge &copy; 2001-2017, ახალი ამბები საქართველოდან<br />
   რეგისტრაციის ადგილი: დოლიძის ქ. 2, IV სართული.</span> 
	  	  
	  	  </div>
	  	  	  
	  	  	  	  <div id="counter" align=center>
	  		<font color=cccccc>85</font><p>
 
	  		  </div>


			  
</div>
		<!--	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-765756-1";
urchinTracker();
</script>
-->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4530367-1";
urchinTracker();
</script>


	</body>
		</html>

	  
