<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" >
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:pas="http://sitelifeapi.pluck.com/2009/pluckApplicationServer" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
			<title>Civil.Ge | ევროკავშირის და საქართველოს ოფიციალური პირები უვიზო მიმოსვლას Twitter-ზე ეხმიანებიან </title>
<link href="../css/geo_style_new.css" rel="stylesheet" type="text/css" />
<link href="rss.php" rel="alternate" type="application/rss+xml" title="Civil Georgia | Daily News" />
	
	
<meta name="title" content="Civil.Ge | ევროკავშირის და საქართველოს ოფიციალური პირები უვიზო მიმოსვლას Twitter-ზე ეხმიანებიან " />
<meta name="author" content="Civil Georgia" />
<meta name="description" content="საქართველოს მოქალაქეებს შენგენის ზონაში მოგზაურობისთვის ვიზები აღარ სჭირდებათ. " />
	
<meta name="keywords" content="Georgia, Tbilisi, news, Abkhazia, South Ossetia, Tskhinvali, Sokhumi, Sukhumi, politics, elections, business, economy, investment, political parties, opposition, saakashvili, media, military, defense, Caucasus, Armenia, Azerbaijan, Russia, pipeline" />
	
<meta name="Generator" content="Civil.Ge  - Copyright (C) 2006 - 2008. All rights reserved." />
<meta name="robots" content="index, follow" />
	
	
	
<script language="javascript" type="text/javascript" src="/js/swfobject.js"></script>
	  </head>
	  <body style="padding: 0; margin: 0;">
	  
	  <!--  New header  -->
	  
	  
	  <div id="new_header_back"
	  style="background-image: URL(../files/images/newsource/header_foni_1.gif); height: 101px;"
	    >
	  
		  <div id="new_header"
		  style="width: 1002px; margin: auto; border: solid 0px #ccc; height: 99px;"
		  >
				<a href="/index.php"><div id="new_red_logo"
				style="float: left; background-image: URL(../files/images/newsource/new_red_logo_1.gif); width: 217px; height: 101px;"
				>
					<div style="float: left; padding: 78px 0 0 10px; color: #fff; font-size: 11px;">
						ახალი ამბები საქართველოდან
					</div>
					<div style="float: right; padding: 18px 15px 0 0; color: #fff; font-size: 11px;">
					      28 მარ. '17 
					</div>
					<div style="clear: both;"></div>
				</div></a>
				
				
				<div 
				style="float: left; border: solid 0px #fff; width: 490px; text-align: center; height: 116px; "
				>
					<!--<img src="../files/images/newsource/top_advert_1.gif" border=0 >-->
				</div>
				
				<div 
				style="float: right; "
				>
				<div style="float: left; padding-top: 7px ">
				<a href="category.php?id=84" style="color: white; cursor: pointer; font-size: 11px;">Civil.ge-ს შესახებ</a>
				</div>
					<div style="text-align: right; color: #fff; padding-top: 7px;">
						<a href="/eng" style="color: white; cursor: pointer;">Eng</a> | 
						<a href="/geo" style="color: white; cursor: pointer;">ქარ</a> | 
						<a href="/rus" style="color: white; cursor: pointer;">Рус</a>
					</div>
					<div style="text-align: right; padding-top: 12px; color: #fff;">
						    <form name="search" method="post" action="category.php?id=86">
<span id="shortsearch">
	<input name="query" type="text" id="query" size="35" value=""/> 
      <input name="search" type="hidden" id="search" value="go" />
      <input name="logic" type="hidden" id="logic" value="OR" />
      <input type="submit" name="Submit" value="Search" />
<!-- <a href="category.php?id=86" ><img src="/files/images/newsource/advanced_search.gif" border=0></a> -->
</span>
	</form>
	
	
	
					</div>
					
					<div style="text-align: right; padding-top: 22px; font-size: 11px; color: #fff;">
						<font color="#fFFFFF">
     <!-- 28 მარ. '17  | -->
      ბოლო განახლება: </font><font color="#fffFFF">
17:29 - 28 მარ.'17 	  </font></span>					</div>
					
					
					
				</div>
				<div style="clear: both;"> </div>
				


			
		  </div>
		  
	  </div>
	  
	  <!-- -->
	  
	  
	  
	  
	  
	  

	  
<!--	<img src="/civil_ico.jpg" style="display: none;"><table width="1002" border="0" align="center" cellpadding="0" cellspacing="0"> <tr>
    <td height="40" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
    	
	<div id="link" name="link" style=" display: inline; ">
		<a href="javascript:void(0);"  >
			&raquo; გამოწერა		</a>	</div>

	<div id="subscribeform" name="subscribeform" style="display: none; ">
		<form style="margin: 0px;" name="subscribe" method="post" action="subscribe.php">
			<input type="email" id="email" name="email" value=""> 
			<input name="Subscribe" type="submit" id="Subscribe" value="Subscribe">
		</form>
	</div>  
	
-->
    	<!-- <a href="#">&raquo; Login</a> | <a href="#">&raquo; Registration</a> --> 		<!--
		</td>
		
		<td width=80 style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCivilge%2F154006094635924&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
		</td>
<td width="100"  valign=middle align=right style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php">RSS Feed  </a></td>
	<td width="30"  valign=middle align=center style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"> <a href="rss.php"><img src="/files/images/icons/rss.gif" border="0" > </a></td>
    <td width="120" align="right" style=" background-image:url(../files/images/newsource/tophor_devide.gif); background-position:bottom; background-repeat:repeat-x;"><a href="/eng/">Eng</a> | <a href="/rus/">Rus</a> | <a href="/geo/">Geo</a> &nbsp;</td>
 </tr>
</table>-->

<div style="width: 1002px; margin: 15px auto 15px auto; ">        	  
	<!--/*  Civil Ads   ZONE 1*/-->
	<div id="ads_01" style="float: left; border: solid 1px #efefef; width: 660px; height: 90px; margin: 0 18px 0 0;">
 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=1&num=1&lang=geo&catid=1&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	<!--/*  Civil Ads  */-->

	</div>
	
<!--/*  Civil Ads   ZONE 8*/-->
	<div id="ads_08" style="float: left; text-align: center; border:  solid 1px #efefef; width: 320px; height: 90px;">
	 <!--<span style="color: #eee;font-size: 30px;"> <img src="/files/images/adverts/leader-civil-add.jpg"></span>-->
	<script type='text/javascript'>
				
			   var m3_r = Math.floor(Math.random()*99999999999);
			   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
			   document.write ("?zoneid=8&num=1&lang=geo&catid=10&&target=_blank");
			   document.write ('&cb=' + m3_r);
			   document.write ("&loc=" + escape(window.location));
			   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
			   document.write ("'><\/scr"+"ipt>");
	</script>
	</div>
	<!--/*  Civil Ads  */--> 
	
	<div style="width: 300px; padding: 72px 0 0 0; float: right; display: none;">	
		<div style="color: #f58127; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
			<a href="rss.php"><img src="../files/images/newsource/rss_ico_new.gif" border=0> RSS</a>
		</div> 
		<div style="color: #003366; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://m.civil.ge" target="_blank"><img src="../files/images/newsource/mobile_ico_new.gif" border=0> Mobile</a>
		</div>
		<div style="color: #4ebedf; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; border-right: dotted 1px #cccccc;"> 
		<a href="http://www.twitter.com/civilge" target="_blank"><img src="../files/images/newsource/twitter_ico_new.gif" border=0> Twitter</a>
		</div>
		<div style="color: #4a6ca8; padding: 2px 8px 2px 8px; float: left;  font-weight: bold; font-size: 11px; > 
		<a href="http://www.facebook.com/civilge" target="_blank"><img src="../files/images/newsource/facebook_ico_new.gif" border=0> Facebook</a>
		</div>
	
		<div style="clear: both;"></div>
	</div>	

	
	<div style="clear: both; "></div>
	
</div>

<table width="1002" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td valign="top" > <link href="../css/menu_eng_style.css" rel="stylesheet" type="text/css" />
	
	<div class="sidebarmenu">
		<ul id="sidebarmenu1">
	
		
			<li>
					  
									<a href="/geo" target=""
																		>
										მთავარი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=10" 
									class=active									>
									ახალი ამბები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=22" 
																		>
									პოლიტიკა									</a> 								
														
			</li>
	
	
				
			<li>
					  
									<a href="http://new.civil.ge/clarion/home/geo" target=""
																		>
										კლარიონი										</a> 
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=11" 
																		>
									ეკონომიკა									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=15" 
																		>
									ინტერვიუ									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=31" 
																		>
									არჩევნები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=87" 
																		>
									ფოტო									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=1007" 
																		>
									კონფლიქტური რეგიონები									</a> 								
														
			</li>
	
	
				
			<li>
					 
									<a href="category.php?id=85" 
																		>
									არქივი									</a> 								
														
			</li>
	
	
					</div>
		</div>
		  	

	
    </td>
   
  </tr>
</table>
<table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td bgcolor="#BE0000" width=21>
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
    <td width="320" bgcolor="#BE0000">
		<img src="../files/images/newsource/null_h21.gif" width="11" height="10" />
	</td>
   <!--  <td width="21" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
   <td width="120" bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td> -->
  </tr>
  <tr>
    <td valign="top">
	
		<table width="100%" border="0" cellpadding="0" cellspacing="0">
      <tr>
        <td>
		
<div >
									<table width="100%" border="0" cellpadding="0" cellspacing="0">
					  <tr>
				    		<td>
				    	
				    	
<div class="article_newheadline_main" id="titletext" style="padding: 8px 40px 10px 20px;">
	ევროკავშირის და საქართველოს ოფიციალური პირები უვიზო მიმოსვლას Twitter-ზე ეხმიანებიან</div>
 

       
		<table width="100%"  align=center border="0" cellpadding="0" cellspacing="0">
        <tr>
                  <td class="botoomtext" style="padding-left: 20px;">Civil Georgia, Tbilisi / 28 მარ.'17 / 17:29<br>
         		  				
		  		
		  </td>  <td width="20" valign=bottom>
		  			</td>

          <td width="20" valign=bottom>
		  </td>
         
          	  
 <!-- <td width="20" valign=bottom><a href="mailto:?subject= [Civil.ge] - ევროკავშირის და საქართველოს ოფიციალური პირები უვიზო მიმოსვლას Twitter-ზე ეხმიანებიან&body=ევროკავშირის და საქართველოს ოფიციალური პირები უვიზო მიმოსვლას Twitter-ზე ეხმიანებიან%0A საქართველოს მოქალაქეებს შენგენის ზონაში მოგზაურობისთვის ვიზები აღარ სჭირდებათ. ... %0A http://www.civil.ge/geo/article.php?id=31148&type=text"><img src="/files/images/newsource/mail.gif" width="20" height="20" border=0/></a></td> -->
          	  
           <td width="180" valign=bottom>
		   
		   

<div style="display: none;">
 <!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_default_style">

<!--<span class="a2a_divider"></span>-->
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
<a class="a2a_button_email"></a>
<a href="_print.php?id=31148" target="_blank" >
		  <img src="/files/images/newsource/print.gif" border=0/></a>
</div>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

</div>


<div>
	<script type="text/javascript" src="social/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'21a7a646-f34e-4f46-baf4-f8d6c5a0a05d'});</script>

	<div style="float: left;"><span class="st_facebook" ></span><span class="st_twitter"></span><span class="st_email"></span><span class="st_sharethis" displayText=" &nbsp;"></span>
	</div>
	
	<div style="float: left;">
		<span><a href="_print.php?id=31148" target="_blank" ><img src="/files/images/newsource/print.gif" border=0/></a></span>
	</div>
	<div style="clear: both;">
	</div>
</div>




<div style="padding: 10px; display: none;" >

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook"></a> 
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_favorites"></a>	
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4d7c6f0e02fb4a31" class="addthis_button_compact"></a>
    <a class="addthis_button_email"></a>
	<span class="addthis_separator"> </span>
<a href="_print.php?id=31148" target="_blank" ><img src="/files/images/newsource/print.gif" hspace=4 border=0/></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d7c6f0e02fb4a31"></script>
<!-- AddThis Button END -->

</div>
		   
		   
		   <!--		   
<a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="http://static.addtoany.com/buttons/favicon.png" width="16" height="16" border="0" alt="Share/Save/Bookmark"/></a><script type="text/javascript">a2a_linkname=document.title;a2a_linkurl=location.href;a2a_onclick=1;a2a_num_services=12;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
	-->	   
		   
		   
		   </td>
     
        </tr>
		
      </table><br>				    	
							  
	
 
	
							 
											<div class="arttext_new" id="maintext"> 
												
												
												
												
												
												
												
												<p>საქართველოს და ევროკავშირის ოფიციალურმა პირებმა საქართველოს მოქალაქეებს შენგენის ზონაში უვიზო მიმოსვლა&nbsp;Twitter-ზე მიულოცეს. <br />
<br />
პრემიერ-მინისტრი გიორგი კვირიკაშვილი - &bdquo;საქართველო ევროპულ ოჯახში ბრუნდება&ldquo;.</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> is returning to the European family <a href="https://twitter.com/hashtag/VisaFree?src=hash">#VisaFree</a> 🇬🇪🇪🇺 <a href="https://t.co/kRWOewbb6x">pic.twitter.com/kRWOewbb6x</a></p>
&mdash; Giorgi Kvirikashvili (@KvirikashviliGi) <a href="https://twitter.com/KvirikashviliGi/status/846452841795477504">March 27, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>პრეზიდენტი გიორგი მარგველაშვილი - &bdquo;ისტორიული დღეა საქართველოსთვის ევროკავშირთან უვიზო რეჟიმის აღსანიშნავად! მადლობა ჩვენს მეგობრებს! საქართველო, განაგრძე სვლა ევროპული ინტეგრაციისკენ!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Historic day for Georgia to enjoy visa free travel to <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a>! Thanks to our friends ! Go <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> towards European Integration ! <a href="https://twitter.com/hashtag/VisaFree?src=hash">#VisaFree</a></p>
&mdash; President Of Georgia (@MargvelashviliG) <a href="https://twitter.com/MargvelashviliG/status/846454601444442121">March 27, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>საგარეო საქმეთა მინისტრი მიხეილ ჯანელიძე - &bdquo;ვულოცავ საქართველოს ევროკავშირთან/შენგენის ზონაში უვიზო რეჟიმის ამოქმედებას! მადლობა ჩვენს ევროპელ პარტნიორებს!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Congratulations <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> on the launch of <a href="https://twitter.com/hashtag/visafree?src=hash">#visafree</a> travel with the <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a>/Schengen Area! Thanks to our European partners! 🇬🇪🇪🇺 <a href="https://t.co/fcAafTCunh">pic.twitter.com/fcAafTCunh</a></p>
&mdash; Mikheil Janelidze (@JanelidzeMkh) <a href="https://twitter.com/JanelidzeMkh/status/846452461506367489">March 27, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>სახელმწიფო მინისტრი ევროპული და ევრო-ატლანტიკური ინტეგრაციის საკითხებში ვიქტორ დოლიძე - &bdquo;ისტორიული დღეა საქართველოსთვის! ვულოცავ ჩვენს ხალხს და მადლობას ვუხდი ჩვენს მეგობრებს!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Historic day for Georgia! Congratulations to our people and thanks to our friends! <a href="https://twitter.com/hashtag/VisaFree?src=hash">#VisaFree</a> <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a> 🇬🇪🇪🇺 <a href="https://t.co/0X1ghvQf3g">https://t.co/0X1ghvQf3g</a></p>
&mdash; Victor Dolidze (@Dolidzevictor) <a href="https://twitter.com/Dolidzevictor/status/846455339218321408">March 27, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ევროპული სამეზობლო პოლიტიკისა და გაწევრიანების თაობაზე მოლაპარაკებების საკითხებში ევროკომისარი იოჰანეს ჰანი - &bdquo;გულწრფელად ვულოცავ საქართველოს და მის მოქალაქეებს უვიზო რეჟიმს, რომელიც დღეს შევიდა ძალაში. ისიამოვნეთ ევროპით!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Sincerest congratulations to <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> and all its <a href="https://twitter.com/hashtag/citizens?src=hash">#citizens</a> for <a href="https://twitter.com/hashtag/visafree?src=hash">#visafree</a> travel coming into effect today. Enjoy <a href="https://twitter.com/hashtag/Europe?src=hash">#Europe</a>!</p>
&mdash; Johannes Hahn (@JHahnEU) <a href="https://twitter.com/JHahnEU/status/846576980288061440">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ევროპარლამენტარი მარია გაბრიელი - &bdquo;დღესდღეობით, საქართველოს მოქალაქეებს ევროკავშირში შეუძლიათ მოკლევადიანი ვიზიტების განხორციელება&ldquo;.</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">As of today <a href="https://twitter.com/hashtag/Georgian?src=hash">#Georgian</a> citizens may travel to the <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a> for short stays <a href="https://twitter.com/hashtag/VisaWaiver?src=hash">#VisaWaiver</a> <a href="https://twitter.com/hashtag/BuildingBridges?src=hash">#BuildingBridges</a> 🇪🇺🇬🇪</p>
&mdash; Mariya Gabriel (@GabrielMariya) <a href="https://twitter.com/GabrielMariya/status/846611378496552960">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ევროპარლამენტარი მიჰავ ბონი - &bdquo;საქართველოს ძვირფასო მოქალაქეებო, დღეიდან შეგიძლიათ უვიზოდ იმუგზაუროთ ევროპაში. გილოცავთ!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Dear citizens of <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a>,you can travel to <a href="https://twitter.com/hashtag/Europe?src=hash">#Europe</a> without <a href="https://twitter.com/hashtag/visa?src=hash">#visa</a> from today. Congratulations! <a href="https://twitter.com/EUCouncil">@EUCouncil</a> <a href="https://twitter.com/JHahnEU">@JHahnEU</a> <a href="https://t.co/bHhcCIyBEB">pic.twitter.com/bHhcCIyBEB</a></p>
&mdash; Michał Boni (@MichalBoni) <a href="https://twitter.com/MichalBoni/status/846643965063544832">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ლიტვის საგარეო საქმეთა მინისტრი ლინას ლინკევიჩიუსი - &bdquo;ვულოცავთ საქართველოს ევროკავშირთან უვიზო რეჟიმის მიღებას!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="und">Congrats <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> on joining the <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a> visa-free regime! ვულოცავთ <a href="https://twitter.com/hashtag/%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A1?src=hash">#საქართველოს</a> ევროკავშირთან უვიზო რეჟიმის მიღებას! 🇱🇹🇪🇺🇬🇪 <a href="https://twitter.com/MFAgovge">@MFAgovge</a> <a href="https://t.co/7UXZXEgNcd">pic.twitter.com/7UXZXEgNcd</a></p>
&mdash; Lithuania MFA (@LithuaniaMFA) <a href="https://twitter.com/LithuaniaMFA/status/846600014294106112">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ლიტვის პრეზიდენტი დალია გრიბაუსკაიტე - &bdquo;გზა ევროპისკენ გაიღო ქართველი ხალხისთვის! საქართველო, უსაფრთხო მგზავრობას გისურვებთ! გილოცავთ!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Open road to <a href="https://twitter.com/hashtag/Europe?src=hash">#Europe</a> for Georgian people! <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a>, travel safe! გილოცავთ!</p>
&mdash; Dalia Grybauskaitė (@Grybauskaite_LT) <a href="https://twitter.com/Grybauskaite_LT/status/846591479657189376">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ესტონეთის საგარეო საქმეთა სამინისტრო - &bdquo;ვულოცავთ საქართველოს ევროკავშირთან უვიზო მიმოსვლას! დიდი ნაბიჯი ევროკავშირთან შემდგომი ინტეგრაციისკენ. კეთილი იყოს თქვენი მობრძანება ესტონეთში!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Congratulations to Georgia on <a href="https://twitter.com/hashtag/visafree?src=hash">#visafree</a> travel to <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a>! Great step towards further integration with EU. Welcome to <a href="https://twitter.com/hashtag/Estonia?src=hash">#Estonia</a>! <a href="https://t.co/sXMqbaCWJW">pic.twitter.com/sXMqbaCWJW</a></p>
&mdash; Estonian MFA (@MFAestonia) <a href="https://twitter.com/MFAestonia/status/846611246300442624">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>სლოვაკეთის საგარეო და ევროპულ საქმეთა მინისტრი მიროსლავ ლაიჩაკი - &bdquo;28 მარტიდან ქართველები შენგენის ზონაში უვიზოდ იმოგზაურებენ 90 დღის პერიოდით. დამსახურებული და დროული გადაწყვეტილება!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">From 28 March Georgians can travel to Schengen w/out a visa for a period of 90 days. Thumbs up! Well deserved &amp; long overdue!</p>
&mdash; Miroslav Lajč&aacute;k (@MiroslavLajcak) <a href="https://twitter.com/MiroslavLajcak/status/846003915606896640">March 26, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>ლატვიის საგარეო საქმეთა მინისტრი - &bdquo;ვულოცავ საქართველოს ევროკავშირთან უვიზო მიმოსვლას! კეთილი იყოს თქვენი მობრძანება ლატვიაში და შემოგვიერთდით ჩვენი ასიწლისთავის ზეიმში&ldquo;.</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Congrats <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> <a href="https://twitter.com/MFAgovge">@MFAgovge</a>🇬🇪 on joining the <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a> 🇪🇺visa-free regime! Welcome to <a href="https://twitter.com/hashtag/Latvia?src=hash">#Latvia</a> and join us to celebrate our centenary <a href="https://twitter.com/hashtag/LV100?src=hash">#LV100</a></p>
&mdash; Latvian MFA (@Latvian_MFA) <a href="https://twitter.com/Latvian_MFA/status/846642505080864769">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>შვედეთის საგარეო საქმეთა მინისტრი მარგოტ ვოლსტრომი - &bdquo;ვულოცავ საქართველოს დღეიდან შენგენის ზონაში უვიზო მიმოსვლას. მეტ კონტაქტს უფრო ღრმა ურთიერთობები მოაქვს. გილოცავ საქართველო!&ldquo;</p>
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Congratulations Georgia on <a href="https://twitter.com/hashtag/VisaFree?src=hash">#VisaFree</a> travel to the Schengen Area from today. More contacts bring deepened relations. Gilotsavt Sakartvelos!</p>
&mdash; Margot Wallstr&ouml;m (@margotwallstrom) <a href="https://twitter.com/margotwallstrom/status/846634698302525440">March 28, 2017</a></blockquote>
<div><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
ჩეხეთის საგარეო საქმეთა მინისტრი ლუბომირ ზაორალეკი - &bdquo;დღეს საქართველოსთვის ევროკავშირში უვიზო რეჟიმი ამოქმედდა! მოხარული ვარ ქართველ ხალხს ეს დღე მივულოცო!&ldquo;
<div><blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Visa-free access to the <a href="https://twitter.com/hashtag/EU?src=hash">#EU</a> for <a href="https://twitter.com/hashtag/Georgia?src=hash">#Georgia</a> starting today! Happy to congratulate Georgia&acute;s people on this day! <a href="https://twitter.com/hashtag/GeorgiaEUVisaFree?src=hash">#GeorgiaEUVisaFree</a> 🇬🇪🇪🇺</p>
&mdash; Lubom&iacute;r Zaor&aacute;lek (@ZaoralekL) <a href="https://twitter.com/ZaoralekL/status/846632268005347330">March 28, 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>												
												
												
	
												
												
												
												
												
												
																									
											</div>   
												
												
  <div style="border:0; padding: 10px 40px 10px 40px;"> 
	<div style="float: left; border: solid 0px #efefef;">
	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.civil.ge/geo/article.php?id=31148&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;height=30&amp;action=recommend&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width: 450px; height:30px; display:inline;">
	</iframe>
	</div>	  
	<div style="float: right;">
			<!--<div style="padding-bottom: 3px; ">
			<a name="fb_share"></a>
					<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>	
			</div>-->
			<div>
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
		</div>
	
	
	
	<div style="clear: both; border: 0;"></div>
</div>

												
												
												
												
												
												
											</p>   
																				
									
									
									<script>
									highlightSearchTerms('maintext','', 'yellow'); 
									highlightSearchTerms('titletext','', 'yellow');
									
									</script>
									
									
	    	            </td>
				  	</tr>
				  		  <tr>
						    	<td><img src="../files/images/newsource/null_h21.gif" width="11" height="12" /></td>
						  </tr>
                    		</table>
			</div>

        </td>
      </tr>
      
    </table>
	
	
	</td> 
    <td valign="top" background="../files/images/newsource/vert_devide.jpg">
		<img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" />
	</td>
    <td valign="top" width=320>
	


              					<div style="border-bottom: dashed 1px #cccccc; padding: 0 0 10px 0px; ">
					<span style="background-color: #be0000; color: #ffffff; padding: 5px 5px 2px 5px; font-size: 14px; font-weight: bold; "><small>უახლესი ამბები </small></span>

	 				
	 				            
			   <a href="article.php?id=31148" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">17:29</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> ევროკავშირის და საქართველოს ოფიციალური პირები უვიზო მიმოსვლას Twitter-ზე ეხმიანებიან </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საქართველოს მოქალაქეებს შენგენის ზონაში მოგზაურობისთვის ვიზები აღარ სჭირდებათ.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31147" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">16:41</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> უვიზო მიმოსვლა საქართველოს ევროპულ ამბიციებს აძლიერებს  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">&bdquo;ჩვენი ამბიციაა, საქართველო გახდეს ევროკავშირის სრულფასოვანი წევრი&ldquo;, განაცხადა საგარეო საქმეთა მინისტრმა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31146" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">14:32</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  შინაგან საქმეთა მინისტრი უვიზო რეჟიმის დარღვევის პრევენციულ ზომებზე საუბრობს   </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ქართველი მესაზღვრეები &bdquo;დეტალურად&ldquo; გაესაუბრებიან იმ მოქალაქეებს, რომლებიც შენგენის ქვეყნებში მიემგზავრებიან.

</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31145" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >28 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">12:40</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> საქართველო ევროკავშირთან უვიზო მიმოსვლას ზეიმობს   </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საქართველოს ოფიციალური პირები ათენსა და ბრიუსელში გაემგზავრნენ შენგენის ზონაში უვიზო მიმოსვლის ამოქმედების აღსანიშნავად.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31144" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >27 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">17:02</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  სეპარატისტულ აფხაზეთში საპარლამენტო არჩევნების მეორე ტური გაიმართა </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საპარლამენტო მანდატების 86 პროცენტი დამოუკიდებელმა კანდიდატებმა მოიპოვეს.

</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31143" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >27 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">12:42</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> გაეროს ადამიანის უფლებათა საბჭო აფხაზეთსა და სამხრეთ ოსეთში ‘დაუყონებლივ შესვლის’ უფლებას ითხოვს  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">რეზოლუცია 18 ხმით მიიღეს 5-ის წინააღმდეგ, 24-მა კი თავი შეიკავა.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31142" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >26 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">12:30</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong> რუსთავი 2-ის მფლობელები საკონტროლო პაკეტს თანამშრომლებს გადასცემენ  </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">ამ მოულოდნელი გარიგების დეტალები ჯერჯერობით უცნობია.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31140" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >25 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">15:56</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  შინაგან საქმეთა მინისტრი ბრიუსელთან მჭიდრო პარტნიორობის პირობას დებს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">მღებრიშვილმა პარტნიორები ბრიუსელში დაარწმუნა, რომ ქართველები უვიზო მიმოსვლისთვის მზად არიან.

</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31137" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >25 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">11:26</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  მოსკოვი თბილისს ჟენევის დისკუსიების წინააღმდეგ ‘საბოტაჟის’ მცდელობაში ადანაშაულებს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">საქართველოს &bdquo;პოლიტიკური სპექტაკლი&ldquo; კონფრონტაციულ ატმოსფეროს ქმნის 28-29 მარტის მოლაპარაკებების წინ, აცხადებს მოსკოვი.</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  	            
			   <a href="article.php?id=31136" style="text-decoration: none;">
			   <div style="padding: 0px 0px 5px 0px;  border-bottom: dotted 1px #cccccc; " onMouseOver="this.style.backgroundColor='#f3f3f3';" onMouseOut="this.style.backgroundColor='';" >
			  


			<div style="padding: 0 5px 0 0px;">
			 <div style="float: right; margin: 5px 0px 0 5px;">
			<small style="color: #999999;" >24 მარ.'17 <span class="news_time" style="background-color: #cc0000; padding: 0 5px 0 5px; color: #ffffff;">18:28</span></small>
				   </div>
				   <div style="clear: both; padding: 5px 5px 5px 5px;">
				   <span  class="arttext" style="color: #336699;  font-size: 14px;" ><strong>  უკრაინა გმობს აფხაზეთის და სამხრეთ ოსეთის არჩევნებს </strong></span>
				   </div>
				   
				   <div style="padding: 5px 0px 5px 0px;">	       
                                        						</div>
				   <div style="padding: 0 5px 0 5px; ">
						<span class="arttext" style="font-size: 13px;">უკრაინა მხარს უჭერს საქართველოს სუვერენიტს და ტერიტორიულ მთლიანობას, განაცხადა ქვეყნის ელჩმა ეუთოში. &nbsp;

</span>
				   </div>
				   				   </div>
				   

				</div>
				
				</a>
                  		  			<div style="text-align: right; padding: 5px 0;">
		<a href="category.php?id=10"><span style="font-weight: bold; font-size: 10px; background-color: #efefef; color: #000000; padding: 5px 5px 5px 5px;">&raquo; სხვა ამბები</span></a>
		</div> 					</div>
	  					  
		     

<p>
	<!--/*  Civil Ads   ZONE 9*/-->
<script type='text/javascript'>
		   var m3_r = Math.floor(Math.random()*99999999999);
		   document.write ("<scr"+"ipt type='text/javascript' src='/delivery.php");
		   document.write ("?zoneid=9&num=1&lang=geo&catid=10&target=_blank");
		   document.write ('&cb=' + m3_r);
		   document.write ("&loc=" + escape(window.location));
		   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
		   document.write ("'><\/scr"+"ipt>");
</script>
<!--/*  Civil Ads  */-->
   </td>

    <!-- <td valign="top" background="../files/images/newsource/vert_devide.jpg"><img src="../files/images/newsource/vert_devide.jpg" width="20" height="10" /></td>
    <td valign="top">
    	
   <div id='flash_advert' style='display: none; padding-left: 10px; '>
				&nbsp;
				</div>	
				<script type='text/javascript'>

				   var fo = new FlashObject('/files/files/adverts/thy_120x300.swf', 'flash_advert', '120', '300' ,'8');
				   	fo.addParam('wmode','transparent');
				   	fo.write('flash_advert');
				   	document.getElementById('flash_advert').style.display='inline';

				  </script>
				  	
    	
</td>  -->
  </tr>
</table>
<script src="/cron/rates.js"></script>
<script src="/cron/weather.js"> </script> 
		  
 <table width="1002" height="10" border="0" align="center" cellpadding="0" cellspacing="0" >
  <tr>
    <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
         <td bgcolor="#BE0000"><img src="../files/images/newsource/null_h21.gif" width="11" height="10" /></td>
  </tr>
</table>
	  
	  <style type="text/css">
<!--
#container
	{	padding-top: 10px; width:1002px; margin:auto auto;}
#about
	{ width:862px;	height:auto; float:left;}
#counter
	{float:right;	height:auto; width:140px;
}
-->
</style>	

<div  id="container">  
	


	<div id="about" >
	  	  <!--<a href="category.php?id=88" >Terms &amp;   conditions</a> | <a href="category.php?id=89" >Advertising   Guide</a> | --><a href="category.php?id=84" >სივილ ჯორჯიას შესახებ</a><br />
      <span class="botoomtext">Civil.Ge &copy; 2001-2017, ახალი ამბები საქართველოდან<br />
   რეგისტრაციის ადგილი: დოლიძის ქ. 2, IV სართული.</span> 
	  	  
	  	  </div>
	  	  	  
	  	  	  	  <div id="counter" align=center>
	  		<font color=cccccc>53</font><p>
 
	  		  </div>


			  
</div>
		<!--	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-765756-1";
urchinTracker();
</script>
-->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-4530367-1";
urchinTracker();
</script>


	</body>
		</html>

	  
